<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="no-js">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.portofsandiego.org/experiences/plan-your-cruise" />
<meta name="description" content="San Diego offers fun for all ages, from paddleboarding through the bay to a trip through naval history. Experience the unique charm of San Diego, just moments from your ship. 
 
 " />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link href="/themes/custom/port_san_diego/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png" />
<link href="/themes/custom/port_san_diego/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180" />
<meta content="/themes/custom/port_san_diego/favicons/browserconfig.xml" name="msapplication-config" />
<link href="/themes/custom/port_san_diego/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
<link href="/themes/custom/port_san_diego/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="/themes/custom/port_san_diego/favicons/manifest.json" rel="manifest" />
<link color="#2d338c" href="/themes/custom/port_san_diego/favicons/safari-pinned-tab.svg" rel="mask-icon" />
<meta color="#2d338c" name="theme-color" />
<meta content="#2d338c" name="msapplication-TileColor" />
<meta content="themes/custom/port_san_diego/favicons/mstile-144x144.png" name="msapplication-TileImage" />
<link rel="shortcut icon" href="/themes/custom/port_san_diego/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.portofsandiego.org/experiences/plan-your-cruise" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?qytyl9" defer></script>

    <title>Plan Your Cruise | Port of San Diego</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_cvJFA2A6tr_IoQaSaW1dF2JiNqKj8a3jgksfrZan8Fg.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_RcbAt6UI_bhOCbCmZ2l9baMQyq3w0Kervtz6NCOab0A.css" />
<link rel="stylesheet" media="all" href="//cloud.typography.com/7629016/6647192/css/fonts.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_nfPzBbh8MANjxAPRGAhxHBsG8GYVrm9lM2P9aERtZSA.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_YmTk9vd0FRhGvDqmdOetxFikdq7hxTzLTgIgSao5W_k.css" />


    <!--[if lt IE 9]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </div>
    <![endif]-->

    <script>
      // Prevents flash of unstyle cotnent for JS manipulated elements.
      document.querySelector('html').classList.remove('no-js');
    </script>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="alias-experiences-plan-your-cruise path-node page-node-type-page">
    <svg style="display: none;"><defs><style>.cls-1{fill:#00b18f;}</style><style>.cls-1{fill:#00b18f;}</style></defs><symbol viewBox="0 0 13.91867 19.67029" id="icon-activity-dine"><title>activity-dine</title> <path d="M5.83813.41308V7.62025A1.29037,1.29037,0,0,1,4.591,8.91062H3.761l.81435,9.31583a1.55,1.55,0,0,1-1.64837,1.432h0a1.55,1.55,0,0,1-1.64836-1.432l.80648-9.31583H1.255A1.29037,1.29037,0,0,1,0,7.62025V.40914A.3934.3934,0,0,1,.39341.01574H.50749a.51142.51142,0,0,1,.51143.51142V5.071a.68846.68846,0,0,0,1.251.3934.78684.78684,0,0,0,.12589-.42881V.5311h0A.51142.51142,0,0,1,2.90726.01967h0A.51142.51142,0,0,1,3.41869.5311V5.03165a.78675.78675,0,0,0,.12589.42881.68846.68846,0,0,0,1.251-.3934V.52716L4.796.511A.51143.51143,0,0,1,5.3267.01967h.11409A.39341.39341,0,0,1,5.8342.41308Zm7.514,10.30721A1.55,1.55,0,0,0,13.718,9.70924V1.47133A1.40445,1.40445,0,0,0,12.38439,0C9.54007.31079,7.754,9.59908,11.24745,10.72422h0l-.63338,7.30553a1.64444,1.64444,0,0,0,1.64832,1.64054l.00791,0h0a1.64445,1.64445,0,0,0,1.64837-1.64049h0Z"/> </symbol><symbol viewBox="0 0 20 20" id="icon-activity-more"><title>activity-more</title> <path d="M10,1a9,9,0,1,0,9,9A9,9,0,0,0,10,1Zm5.02911,8.763v.474a.8878.8878,0,0,1-.88037.8952q-.00741.00009-.01483,0H11.13215V14.134a.90469.90469,0,0,1-.8952.8952H9.763a.90467.90467,0,0,1-.89532-.8952V11.1322H5.866a.90458.90458,0,0,1-.89521-.8952V9.763A.90463.90463,0,0,1,5.866,8.86774H8.86769V5.866a.88783.88783,0,0,1,.88043-.8952c.00494-.00007.00989-.00007.01489,0h.47388a.88785.88785,0,0,1,.89526.88037V8.8678h3.00177a.88784.88784,0,0,1,.8952.88043C15.02919,9.75317,15.02919,9.75806,15.02912,9.763Z"/> </symbol><symbol viewBox="0 0 21.36144 18.50253" id="icon-activity-play"><title>activity-play</title> <path d="M21.1123,14.15271c.97649.08877-1.154,2.92947-2.30807,3.4621a3.38093,3.38093,0,0,0,1.68666.53263.17878.17878,0,1,1,0,.35509,2.63448,2.63448,0,0,1-2.39684-1.24281c-.88771,1.59789-4.0835,1.59789-4.97122,0-.88772,1.59789-3.99473,1.59789-4.88245,0-.88772,1.59789-4.08351,1.59789-4.88245,0A2.87936,2.87936,0,0,1,.87232,18.50253a.17878.17878,0,1,1,0-.35509A3.38093,3.38093,0,0,0,2.559,17.61481c-1.77543-.71018-3.01824-3.4621-2.39684-3.4621Zm-10.83017-.71018V2.61237c0-1.33158-7.5456,11.62911-5.85894,11.00771C6.9088,12.99867,10.01582,13.79762,10.28213,13.44253ZM10.81476.12676V13.44253c.44386.53263,5.06-.53263,7.27929.17755C19.95826,14.15271,10.81476-1.55991,10.81476.12676Z"/> </symbol><symbol viewBox="0 0 16 22.10721" id="icon-activity-shop"><title>activity-shop</title> <path d="M15.27386,5.10564H13.19562V3.70345a3.68075,3.68075,0,0,0-7.33647-.4507A3.68075,3.68075,0,0,0,2.82942,6.85838V8.26057H.75117A.75117.75117,0,0,0,0,9.01175V21.356a.75118.75118,0,0,0,.75117.75118h11.493a.75119.75119,0,0,0,.75118-.75118V18.95228h2.25352A.75117.75117,0,0,0,16,18.2011V5.85682A.75117.75117,0,0,0,15.27386,5.10564ZM8.68858,8.26057H4.33177V6.85838a2.1784,2.1784,0,0,1,4.3568,0Zm-1.302-4.98278a2.1784,2.1784,0,0,1,4.33177.40062V5.0806H9.74022A3.70577,3.70577,0,0,0,7.38654,3.27779Zm7.13615,14.17214H13.02034V9.01175a.75117.75117,0,0,0-.75117-.75118H10.19092V6.85838a.85178.85178,0,0,0-.025-.25039h4.35681Z"/> </symbol><symbol viewBox="0 0 20.54874 15.16196" id="icon-activity-stay"><title>activity-stay</title> <path d="M20.54874,6.94165v7.19227a1.028,1.028,0,0,1-2.05609,0V11.04978H2.05609v3.08414a1.028,1.028,0,0,1-2.05609,0V1.028a1.028,1.028,0,0,1,2.05609,0v7.9697H18.4967V6.94165a1.026,1.026,0,1,1,2.052,0ZM3.08413,5.91361A2.05609,2.05609,0,1,0,5.14022,3.85752,2.05609,2.05609,0,0,0,3.08413,5.91361Zm5.549,2.05609h8.3984a.4081.4081,0,0,0,.41283-.43712,4.11175,4.11175,0,0,0-4.08789-3.67506H8.63314a.412.412,0,0,0-.41283.41284v3.2865A.41457.41457,0,0,0,8.63314,7.9697Z"/> </symbol><symbol viewBox="0 0 38.256 29.774" id="icon-arrow-left"><title>arrow-left</title><path d="M11.88 28.755L.977 17.343c-1.304-1.36-1.304-3.508 0-4.87l10.9-11.454C12.49.37 13.34 0 14.227 0c.89 0 1.74.37 2.348 1.02 1.293 1.38 1.293 3.53 0 4.91l-5.238 5.48H34.92c1.862.077 3.333 1.608 3.336 3.472.003 1.864-1.463 3.4-3.325 3.483H11.347l5.24 5.477c1.292 1.382 1.292 3.53 0 4.913-.61.65-1.463 1.02-2.354 1.02-.89 0-1.743-.37-2.353-1.02z"/></symbol><symbol viewBox="0 0 38.256 29.774" id="icon-arrow-right"><title>arrow-right</title><path d="M26.377 1.02l10.9 11.41c1.305 1.362 1.305 3.51 0 4.87l-10.9 11.455c-.608.65-1.458 1.02-2.347 1.02-.89 0-1.74-.37-2.348-1.02-1.293-1.382-1.293-3.53 0-4.913l5.238-5.477H3.336C1.474 18.287.003 16.755 0 14.892c-.003-1.864 1.463-3.4 3.325-3.483H26.91l-5.24-5.48c-1.292-1.38-1.292-3.53 0-4.91C22.28.37 23.134 0 24.025 0c.89 0 1.743.37 2.353 1.02z"/></symbol><symbol viewBox="0 0 1024 1024" id="icon-Art"><title>Art</title><path class="cls-1" d="M790.52,570q.08,19.88.15,39.76c-.88,2.87-2.16,5.68-2.57,8.62C769.91,746.26,687.84,837.28,562,868c-22,5.37-44.63,8.06-67,12l-45.88.17c-23.64-5.17-47.88-8.48-70.83-15.83-131.31-42-223.47-124.43-262-259.9-7.16-25.22-9.59-51.8-14.19-77.75q-.07-21.4-.16-42.82c2-13.47,3.59-27,6-40.42,22.33-121.14,89.76-203,209.27-238.88,17.25-5.18,35.14-8.25,52.73-12.28q19.88-.09,39.76-.15c24.51,6.07,50,9.71,73.34,18.74,44.08,17,76.67,46.87,84.87,95.9,6.42,38.33-5.79,73.23-24.22,106.55C533,432.89,521.49,452.44,514,473.31c-13.91,38.87-.7,73.8,33.47,97C575.16,589.15,606,594.55,638,587.8c31.18-6.58,54.58-22.89,62.18-57.34,1.94-8.84,11.63-18.3,20.21-22.91,22.38-12,46-3.23,57.16,20.78C783.61,541.38,786.3,556,790.52,570ZM296,752.31c35.5.11,65-29,65.52-64.79.54-35.07-29.6-65.38-65-65.35-35.73,0-65.34,29.37-65.35,64.81C231.22,722.74,260.44,752.2,296,752.31Zm409.34-66c.19-35.64-28.84-65.17-64.59-65.73-34.82-.54-65.41,29.89-65.42,65.07,0,35.76,29.06,65.13,64.73,65.39S705.19,722.05,705.38,686.28Zm-431-171.46c-.49-35.75-30.68-65.56-65.51-64.7a65.65,65.65,0,0,0-64,66.14c.3,35.54,30.16,65.06,65.49,64.77C245.47,580.74,274.88,550.31,274.4,514.82Zm194,193c-35.59.08-65.08,29.58-65.08,65.14,0,35.21,29.81,64.36,65.82,64.36,35.68,0,65.09-29.46,65-65.1C533.93,736.92,504.22,707.79,468.35,707.87ZM296.27,278.24c-35.92-.48-65.82,28.19-66.33,63.58a65.11,65.11,0,0,0,63.76,66.06c35.68.78,65.91-28.11,66.37-63.45C360.56,308.57,331.78,278.71,296.27,278.24Z"/><path class="cls-1" d="M573.69,556.5C545,484.42,554.25,406.17,612.6,368.82c24.71-15.82,50.19-19.3,75.92-3.35,24.07,14.93,37.31,47.4,32.17,75.57-4,22.17-17.72,36.4-38.11,43.72-41.43,14.86-77.79,36.89-106.15,71.09C576,556.43,574.63,556.28,573.69,556.5Z"/><path class="cls-1" d="M886.05,144.88c26.5-5.06,40.16,7.86,34.8,33.18-15.06,71.26-78,113.56-129,158.88-6.58,5.85-12.26,4.68-18.35-1.45-12.54-12.64-26-24.43-38.18-37.35-2.88-3-5.07-10.61-3.32-13.64,35.23-60.92,81.89-109.85,147.86-137.9A39.65,39.65,0,0,1,886.05,144.88Z"/><path class="cls-1" d="M685.67,346.27l32.71-44.62c-.56.76,32.77,31.25,35.67,34,3.42,3.27,19.12,14.3,19.32,18.79.55,12.36-42.9,33.91-52.11,25.74C709.15,369.47,697.74,357.91,685.67,346.27Z"/></symbol><symbol viewBox="0 0 18.96 16.442" id="icon-chevron-down"><title>chevron-down</title><path d="M3.965 0l5.48 12.307L14.962 0h4l-7.618 16.442H7.62L0 0h3.965z"/></symbol><symbol viewBox="0 0 16.442 18.96" id="icon-chevron-right"><title>chevron-right</title><path d="M0 14.994l12.307-5.48L0 4V0l16.442 7.618v3.723L0 18.96v-3.966z"/></symbol><symbol viewBox="0 0 18.96 16.442" id="icon-chevron-up"><title>chevron-up</title> <path d="M0,16.442,7.62,0h3.724l7.618,16.442h-4L9.445,4.135,3.965,16.442Z"/> </symbol><symbol viewBox="0 0 63.63965 63.63959" id="icon-close"><title>close</title> <polygon points="63.64 14.142 49.497 0 31.82 17.678 14.142 0 0 14.142 17.678 31.82 0 49.497 14.142 63.64 31.82 45.962 49.497 63.64 63.64 49.497 45.962 31.82 63.64 14.142"/> </symbol><symbol viewBox="0 0 90 89" id="icon-download"><title>download</title> <path d="M50,0H40V53L25,38l-7.1,7L41.5,68.5A4.85161,4.85161,0,0,0,45,70a4.69075,4.69075,0,0,0,3.5-1.5L72.1,45,65,37.9,50,53V0M80,69V79H10V69H0V84a4.99707,4.99707,0,0,0,1.4,3.5A4.90974,4.90974,0,0,0,5,89H85a5.12652,5.12652,0,0,0,5-5V69Z"/> </symbol><symbol viewBox="0 0 100 66.875" id="icon-email"><title>email</title> <path d="M50.12549,40.10654h.02141a3.846,3.846,0,0,0,2.10229-.61716l.16356-.10507c.03562-.0232.07288-.04428.11029-.06928l1.9049-1.576L99.8951.21879A.53429.53429,0,0,0,99.46994,0H.52827A.51359.51359,0,0,0,.201.11912L47.77043,39.32729A3.72656,3.72656,0,0,0,50.12549,40.10654ZM0,5.3165v55.616L34.0768,33.40457ZM65.95882,33.59134,100,60.94673V5.50147Zm-10.823,8.92876a8.10859,8.10859,0,0,1-9.99395.00882L37.33709,36.092,0,66.249v.09592a.54062.54062,0,0,0,.53529.53006H99.47174a.53833.53833,0,0,0,.5281-.53186v-.08889L62.69493,36.28072Z"/> </symbol><symbol viewBox="0 0 19.333 17.333" id="icon-grid"><title>grid</title><path d="M0 0h3.333v3.333H0zM8 0h3.333v3.333H8zM16 0h3.333v3.333H16zM0 7h3.333v3.333H0zM8 7h3.333v3.333H8zM16 7h3.333v3.333H16zM0 14h3.333v3.333H0zM8 14h3.333v3.333H8zM16 14h3.333v3.333H16z"/></symbol><symbol viewBox="0 0 19.333 17.333" id="icon-list"><title>list</title><path d="M0 0h3.333v3.333H0zM0 7h3.333v3.333H0zM0 14h3.333v3.333H0zM8 0h11.333v3.333H8zM8 7h11.333v3.333H8zM8 14h11.333v3.333H8z"/></symbol><symbol viewBox="0 0 25.146 34.277" id="icon-location"><title>location</title><path d="M19.387 2.05C16.592.203 13.167-.432 9.894.292c-3.272.724-6.11 2.745-7.866 5.6-2.704 4.252-2.704 9.684 0 13.936l.087.09c.088.09.088.267.175.357l9.16 13.4c.205.303.524.512.884.58.36.066.733-.014 1.034-.223.157-.07.282-.2.35-.357l9.07-13.4c.11-.103.198-.224.263-.358l.088-.09c3.756-5.965 2.096-13.836-3.75-17.777zm-6.804 16.17C10.403 18.272 8.41 17 7.54 15c-.87-2-.444-4.326 1.08-5.886 1.523-1.56 3.84-2.042 5.858-1.22 2.02.823 3.34 2.786 3.34 4.966.025 2.922-2.313 5.316-5.235 5.36z"/></symbol><symbol viewBox="0 0 100 100" id="icon-mime-default"><title>mime-default</title> <path d="M69.47833,8.51241H46.10463a3.91142,3.91142,0,0,1,.29265,1.45925V23.80224A4.36351,4.36351,0,0,1,42.01551,28.184H28.08781a3.89214,3.89214,0,0,1-1.46059-.29265V62.9512a3.90742,3.90742,0,0,0,3.895,3.8963H69.47833a3.90741,3.90741,0,0,0,3.895-3.8963V12.40737a3.90627,3.90627,0,0,0-3.895-3.895M62.56377,54.576h-25.127a1.46059,1.46059,0,0,1,0-2.92118H62.46661a1.4977,1.4977,0,0,1,1.46059,1.46059A1.41516,1.41516,0,0,1,62.56377,54.576m0-12.36861h-25.127a1.46059,1.46059,0,0,1,0-2.92118H62.46661a1.49866,1.49866,0,0,1,1.46059,1.46059,1.41516,1.41516,0,0,1-1.36343,1.46059M26.72439,24.38617a1.48578,1.48578,0,0,1,.29265-1.559L40.84623,8.9993a1.34449,1.34449,0,0,1,1.55767-.29269,1.37631,1.37631,0,0,1,.87662,1.36351v13.8292a1.49866,1.49866,0,0,1-1.46059,1.46059H28.08781a2.01442,2.01442,0,0,1-1.36342-.97374"/> <g> <path d="M23.79939,82.672H36.69511v2.77345H26.84292V90.172h8.73959v2.77345H26.84292V100H23.79939Z"/> <path d="M40.21836,82.672h3.04756V100H40.21836Z"/> <path d="M47.89774,82.672h3.04354V97.22655h9.11045V100h-12.154Z"/> <path d="M63.2283,82.672H76.07565v2.72306H66.27183v4.50483H74.963V92.623H66.27183v4.654h9.92878V100H63.2283Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-mime-link"><title>mime-link</title> <path d="M50,6.5A33.5,33.5,0,1,0,83.5,40,33.5,33.5,0,0,0,50,6.5Zm4.41859,43.67643c-.134.14963-.27394.29852-.41834.44369L49.0371,55.5825A10.34051,10.34051,0,0,1,34.41264,40.95958l4.96315-4.9632c.1444-.1444.29184-.28434.44219-.41833a10.34782,10.34782,0,0,1,16.20117,3.27176l.12581.26354-.20619.207a3.73256,3.73256,0,0,1-3.72668.92982l-.14962-.04616-.08115-.13327a6.20107,6.20107,0,0,0-5.29366-2.96584,6.16306,6.16306,0,0,0-4.387,1.81643l-4.96315,4.96315a6.20409,6.20409,0,0,0,8.77389,8.77393l3.6418-3.64253.23078.06179a13.00358,13.00358,0,0,0,4.10035.41093l.999-.061Zm11.16209-11.139-4.96242,4.96315c-.14513.14517-.29257.28366-.44365.41839a10.31244,10.31244,0,0,1-6.86745,2.61075h-.00072a10.35182,10.35182,0,0,1-9.33227-5.88257l-.12581-.26353.20619-.20619a3.72665,3.72665,0,0,1,3.72668-.92982l.14962.04616.08188.134a6.22613,6.22613,0,0,0,2.05615,2.05615,6.20813,6.20813,0,0,0,7.62452-.906l4.96238-4.96315a6.20411,6.20411,0,0,0-8.77466-8.77321l-3.641,3.64181-.23078-.0618a12.9508,12.9508,0,0,0-4.09885-.41093l-.99906.061.66478-.74816q.20215-.22668.41839-.44369L50.957,24.41668A10.33947,10.33947,0,1,1,65.58068,39.03742Z"/> <g> <path d="M20.9431,82.672h3.04449V97.22714h9.10992V100H20.9431Z"/> <path d="M36.445,82.672h3.04449V100H36.445Z"/> <path d="M44.12142,82.672H46.943l9.28263,11.98169V82.672H59.2214V100H56.6715L47.11723,87.67288V100H44.12142Z"/> <path d="M63.68529,82.672h3.04449v8.71424L74.973,82.672h3.762L71.5077,90.12386,79.0569,100H75.3451l-5.91626-7.79729-2.69906,2.77286V100H63.68529Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-mime-pdf"><title>mime-pdf</title> <path d="M86.50785,45.99807a3.73209,3.73209,0,0,0-1.08208-1.85,14.94841,14.94841,0,0,0-9.641-2.27936,79.67722,79.67722,0,0,0-11.60274.85519,28.99338,28.99338,0,0,1-5.37552-3.721,39.23163,39.23163,0,0,1-9.71783-15.0724c.13963-.55152.25482-1.02973.3735-1.5219A97.9395,97.9395,0,0,0,51.17253,4.74619a5.24118,5.24118,0,0,0-.30368-1.25661l-.199-.51661A4.18645,4.18645,0,0,0,46.85815.05134L45.70625.01643H45.6888A4.30752,4.30752,0,0,0,41.29064,2.774c-1.40322,5.194.04887,12.97106,2.68078,23.02748l-.68066,1.64058c-1.87795,4.60759-4.24108,9.23263-6.318,13.31314l-.27226.52358c-2.19908,4.29344-4.18872,7.9446-6.00383,11.03029l-1.85.98435c-.13962.06981-3.337,1.76624-4.084,2.20955-6.37034,3.80475-10.57651,8.11215-11.27812,11.519a2.84247,2.84247,0,0,0,1.07511,3.14153l1.80114.90756a5.509,5.509,0,0,0,2.45389.58642c4.52382,0,9.77368-5.63732,17.01318-18.2663a168.89381,168.89381,0,0,1,26.20741-6.22374A45.20713,45.20713,0,0,0,81.12884,53.2271a9.02222,9.02222,0,0,0,2.24794-.24434,3.94315,3.94315,0,0,0,2.234-1.5219,8.12884,8.12884,0,0,0,.88661-5.46279Zm-68.667,22.23511a31.3774,31.3774,0,0,1,8.922-10.68122c.30369-.24434,1.05416-.94247,1.73134-1.60568C23.44322,64.00956,20.06083,67.21044,17.84081,68.23318Zm28.602-65.878c1.45209,0,2.28285,3.65815,2.35266,7.09638a14.62706,14.62706,0,0,1-1.73134,7.63743A37.05973,37.05973,0,0,1,45.8354,7.55961s-.05934-5.201.60736-5.201Zm-8.538,46.94156q1.52889-2.72266,3.14852-5.75251a107.95288,107.95288,0,0,0,5.51515-12.04256,40.04891,40.04891,0,0,0,9.11046,11.30954c.46076.37.94246.75746,1.43114,1.14142a115.65084,115.65084,0,0,0-19.19829,5.3476Zm46.1108-.4084a6.77986,6.77986,0,0,1-2.53766.43283,29.8096,29.8096,0,0,1-10.52415-3.18691c1.76624-.12567,3.39286-.199,4.84145-.199a18.49454,18.49454,0,0,1,6.04572.65623c2.597.66321,2.63191,2.01059,2.17464,2.29332ZM32.50481,82.72265H25.69814v17.261H28.735v-5.55h3.42079c3.80475,0,6.91138-2.01757,6.91138-5.88864v-.05236a5.80593,5.80593,0,0,0-6.56232-5.77Zm3.47663,5.89213c0,1.80115-1.43114,3.08569-3.72795,3.08569H28.728V85.4872h3.52551c2.26889,0,3.72446,1.05765,3.72446,3.0822v.04538Zm12.63248-5.89213H42.17725v17.261h6.43667a8.63565,8.63565,0,0,0,9.17329-8.62876v-.04538a8.60193,8.60193,0,0,0-9.17329-8.58687Zm5.99335,8.68112a5.62729,5.62729,0,0,1-5.99684,5.81882H45.21059V85.4872h3.40333a5.66534,5.66534,0,0,1,5.99336,5.8642Zm6.859,8.57989h3.03682V92.95708h8.70206V90.19951H64.50312V85.4872H74.3117V82.72265H61.46629Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-mime-video"><title>mime-video</title> <path d="M21.41933,17.91124a7.01638,7.01638,0,0,0-7.028,7.028V55.86262a7.01637,7.01637,0,0,0,7.028,7.028H78.58067a7.01637,7.01637,0,0,0,7.028-7.028V24.93927a7.01638,7.01638,0,0,0-7.028-7.028Zm23.9246,10.2785a1.50771,1.50771,0,0,1,.90779.205l16.838,10.30778a2.12972,2.12972,0,0,1,0,3.39689l-16.838,10.30778a1.90848,1.90848,0,0,1-2.75265-1.49346,2.0194,2.0194,0,0,1,0-.205V30.09316A1.98206,1.98206,0,0,1,45.34393,28.18974Z"/> <path d="M10.72989,82.95849h3.25668l5.04969,12.87663,5.02631-12.87663h3.18261L20.305,99.83239H17.69539Zm19.56538,0h2.94485v16.755H30.29527Zm7.4235,0h6.2483c5.266,0,8.90274,3.61528,8.90274,8.32976V91.337c0,4.71448-3.63672,8.37654-8.90274,8.37654h-6.2483Zm2.94485,2.68174V97.03177h3.30345a5.45957,5.45957,0,0,0,5.81562-5.648V91.337a5.49741,5.49741,0,0,0-5.81562-5.69674Zm15.78249-2.68174H68.86863v2.633H59.391v4.35587h8.40187v2.633H59.391v4.50009h9.59852v2.633H56.44611Zm15.305,8.42526V91.337a8.76035,8.76035,0,0,1,17.519-.04872V91.337a8.76036,8.76036,0,0,1-17.519.04678Zm14.43188,0V91.337a5.73994,5.73994,0,0,0-5.69674-5.95985,5.66008,5.66008,0,0,0-5.648,5.91113V91.337A5.71945,5.71945,0,0,0,80.535,97.27149,5.64026,5.64026,0,0,0,86.183,91.38375Z"/> </symbol><symbol viewBox="0 0 1024 1024" id="icon-Parks"><title>Parks</title><path class="cls-1" d="M878.18,802.18H776.84V700.85c9.22,2.76,19.35,3.68,29.48,3.68A120.72,120.72,0,0,0,862.52,477c-12.9-53.42-60.8-94-118.84-94a121.64,121.64,0,0,0-70,22.11,240.53,240.53,0,0,1,4.61,44.22c0,77.38-41.46,145.55-102.26,183.32a120.35,120.35,0,0,0,109.63,70.93A116.8,116.8,0,0,0,717,699V801.26H417.58c0-1.85.92-4.61.92-6.45V628.07A183.72,183.72,0,0,0,647,450.28a181.37,181.37,0,0,0-98.57-162.13c-18.43-82-91.2-143.71-178.72-143.71-88.43,0-163,63.56-179.63,147.39-56.19,31.32-93,90.28-93,158.45A183.21,183.21,0,0,0,280.32,633.6c16.58,0,32.24-1.84,47.9-6.45V795.73c0,1.84,0,4.61.92,6.45H145.82a38.69,38.69,0,1,0,0,77.38H878.18a38.69,38.69,0,1,0,0-77.38Z"/></symbol><symbol viewBox="0 0 36 45.97443" id="icon-pin"><title>pin</title> <path d="M18,0C8.1,0,0,7.8,0,17.4A17.036,17.036,0,0,0,3.6,27.8L17.2,45.6a1.07539,1.07539,0,0,0,1.4.2l.2-.2L32.4,27.8A17.036,17.036,0,0,0,36,17.4C36,7.8,27.9,0,18,0ZM16.6,24.2A6.98176,6.98176,0,1,1,24.8,16a7.04775,7.04775,0,0,1-5.5,8.2A6.15,6.15,0,0,1,16.6,24.2Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-search"><title>search</title> <path d="M98.66053,92.21681l-.00371-.00719-25.625-25.62848a40.98066,40.98066,0,1,0-6.44358,6.451L92.213,98.66061a4.55777,4.55777,0,0,0,6.44751-6.4438ZM63.5413,63.5379a31.9196,31.9196,0,0,1-22.56017,9.337l.00349.00349A31.89058,31.89058,0,1,1,63.5413,63.5379Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-facebook"><title>social-facebook</title> <path d="M40.215,89.9975V52.4625H30.01V38.9475H40.215V27.4025c0-9.07,6.03-17.4,19.925-17.4a86.77151,86.77151,0,0,1,9.785.525l-.325,12.62s-4.245-.04-8.875-.04c-5.015,0-5.81,2.245-5.81,5.97v9.87H69.99l-.65,13.515H54.915v37.535Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-flickr"><title>social-flickr</title> <path d="M50.00252,5a45,45,0,1,0,44.995,45A44.994,44.994,0,0,0,50.00252,5Zm-19.01,59.565a14.74,14.74,0,1,1,14.745-14.74A14.73447,14.73447,0,0,1,30.99251,64.565Zm38.14,0a14.74,14.74,0,1,1,14.745-14.74A14.7387,14.7387,0,0,1,69.13246,64.565Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-instagram"><title>social-instagram</title> <path d="M82.395,7.5H17.605A10.09435,10.09435,0,0,0,7.5,17.58V82.42A10.09435,10.09435,0,0,0,17.605,92.5h64.79A10.09435,10.09435,0,0,0,92.5,82.42V17.58A10.09435,10.09435,0,0,0,82.395,7.5ZM66.545,19.56a2.37821,2.37821,0,0,1,2.38-2.375H80.415A2.374,2.374,0,0,1,82.79,19.56V31.025a2.36971,2.36971,0,0,1-2.375,2.37H68.925a2.374,2.374,0,0,1-2.38-2.37ZM50.1,33.79A16.30754,16.30754,0,1,1,33.755,50.1,16.33066,16.33066,0,0,1,50.1,33.79ZM82.99,80.245A2.374,2.374,0,0,1,80.61,82.615H19.585a2.37288,2.37288,0,0,1-2.375-2.37V43.28h7.95a25.855,25.855,0,1,0,49.88,0H82.99Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-linkedin"><title>social-linkedin</title> <path d="M84.08,10H15.905A5.83636,5.83636,0,0,0,10,15.765v68.46A5.84152,5.84152,0,0,0,15.905,90H84.08A5.85457,5.85457,0,0,0,90,84.225V15.765A5.84942,5.84942,0,0,0,84.08,10ZM33.725,78.17H21.865V39.99h11.86ZM27.8,34.775a6.88,6.88,0,1,1,6.875-6.885A6.88177,6.88177,0,0,1,27.8,34.775ZM78.17,78.17H66.31V59.6c0-4.425-.085-10.12-6.16-10.12-6.18,0-7.125,4.825-7.125,9.805V78.17H41.17V39.99H52.55v5.22h.155a12.47626,12.47626,0,0,1,11.23-6.17c12.015,0,14.235,7.91,14.235,18.19Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-pinterest"><title>social-pinterest</title> <path d="M50.005,2.5A47.5024,47.5024,0,0,0,30.935,93.51,41.70768,41.70768,0,0,1,31.76,82.6c.915-3.855,6.11-25.88,6.11-25.88A18.28248,18.28248,0,0,1,36.355,49.205c0-7.04,4.075-12.3,9.16-12.3,4.32,0,6.41,3.245,6.41,7.135,0,4.34-2.77,10.84-4.19494,16.855-1.195,5.04,2.52494,9.15,7.495,9.15,9,0,15.06-11.56,15.06-25.255,0-10.41-7.01-18.205-19.765-18.205-14.41,0-23.385,10.745-23.385,22.75a13.72117,13.72117,0,0,0,3.13,9.315,2.30243,2.30243,0,0,1,.685,2.645c-.23.88-.755,2.98-.965,3.815A1.64333,1.64333,0,0,1,27.6,66.3c-6.63-2.71-9.725-9.98-9.725-18.15,0-13.49,11.38-29.67,33.95005-29.67,18.135,0,30.07,13.125,30.07,27.21,0,18.63-10.355,32.555-25.63,32.555-5.12505,0-9.95-2.775-11.605-5.92,0,0-2.755,10.94-3.34,13.055a39.76658,39.76658,0,0,1-4.78,10.175A47.50084,47.50084,0,1,0,50.005,2.5Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-rss"><title>social-rss</title> <path d="M74.60747,90c-.21988-35.65-29.095-64.59-64.57489-64.59V10c43.965,0,79.74991,35.85,79.96994,80ZM62.80754,90H47.40746a37.5432,37.5432,0,0,0-10.95-26.26,37.03065,37.03065,0,0,0-26.44-11.01V37.32A52.98942,52.98942,0,0,1,62.80754,90Zm-42.14-21.365a10.6725,10.6725,0,1,1-10.67,10.67A10.66522,10.66522,0,0,1,20.6675,68.635Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-twitter"><title>social-twitter</title> <path d="M95.0025,21.38a36.33362,36.33362,0,0,1-10.605,2.98,18.88614,18.88614,0,0,0,8.12-10.475,36.46292,36.46292,0,0,1-11.725,4.595,18.24021,18.24021,0,0,0-13.48-5.98,18.7047,18.7047,0,0,0-18.465,18.935,19.778,19.778,0,0,0,.475,4.315,51.99764,51.99764,0,0,1-38.055-19.785,19.27551,19.27551,0,0,0,5.715,25.28,18.02451,18.02451,0,0,1-8.365-2.37v.24a18.8358,18.8358,0,0,0,14.81,18.565,18.04477,18.04477,0,0,1-8.34.325,18.55537,18.55537,0,0,0,17.25,13.145,36.45692,36.45692,0,0,1-22.93,8.105,37.77448,37.77448,0,0,1-4.41-.26,51.37618,51.37618,0,0,0,28.31,8.505c33.965,0,52.535-28.85,52.535-53.87,0-.82-.02-1.64-.05-2.45A38.12359,38.12359,0,0,0,95.0025,21.38Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-social-youtube"><title>social-youtube</title> <path d="M73.875,14.9825H26.125C0,14.9825,0,22.4975,0,40.9725v18.055c0,17.57,3.705,25.99,26.125,25.99h47.75c20.255,0,26.125-4.925,26.125-25.99V40.9725C100,21.5275,99.01,14.9825,73.875,14.9825ZM39.78,63.7225V35.3775l26.955,14.13Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-berth-request-form"><title>berth-request-form</title> <path d="M82.74972,54.73628l-10.25851,9.7375L75.64778,65.526C71.17561,72.89421,63.02145,76.05224,53.81512,76.5776V39.47444h8.67952a3.24114,3.24114,0,0,0,2.63121,1.31561,4.0462,4.0462,0,0,0,3.94536-3.94682A3.87458,3.87458,0,0,0,65.12585,32.895a3.05316,3.05316,0,0,0-2.63121,1.05218H53.81512V29.47357a10.85947,10.85947,0,0,0,7.10194-10.26286A11.04821,11.04821,0,1,0,46.71174,29.737v4.2102H37.50541A3.95608,3.95608,0,0,0,34.61222,32.895a3.87458,3.87458,0,0,0-3.94536,3.94822,4.0462,4.0462,0,0,0,3.94536,3.94682,4.2247,4.2247,0,0,0,2.89319-1.31561h9.20633V76.5776c-9.46831-.78879-17.8873-4.47218-22.35948-12.36725l3.158-.7902L18.04053,53.1573,13.83028,66.57817l3.42-.78879c5.261,11.57846,17.36194,20.7891,31.04044,21.84131l2.1044,4.2102,2.1044-4.2102C65.38778,86.84045,76.96194,78.158,82.48633,67.6318l3.68339.78879ZM44.082,19.21071a5.78706,5.78706,0,1,1,5.78633,5.78923A5.83872,5.83872,0,0,1,44.082,19.21071" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-blue-economy"><title>blue-economy</title> <path d="M50.00005,9.01238A40.98762,40.98762,0,1,0,90.98934,50,41.03555,41.03555,0,0,0,50.00005,9.01238m0,80.18671A39.19909,39.19909,0,1,1,89.19906,50a39.24437,39.24437,0,0,1-39.199,39.19906"/> <path d="M58.7523,15.12143a1.74739,1.74739,0,0,1,.28288.416c.85891,1.78853-1.56116,3.28735-3.43224,3.93745-1.87272.65173-4.03838,2.75182-2.671,4.19a14.87222,14.87222,0,0,1,6.61861-1.74141c-.24762,1.84075,2.14212,2.86469,3.998,2.78384s3.98123-.53219,5.3656.709c1.77836,1.59319-.05222,5.20556-2.38811,4.71716a16.49566,16.49566,0,0,1-11.69773,6.81894c1.43648,1.16707.66515,3.70668-.94309,4.62285-1.61.91785-3.58889.72923-5.43632.57767-1.84579-.15156-3.875-.18528-5.33857.95152a1.89071,1.89071,0,0,0-.7814,1.14852c-.17012,1.1166,1.15185,1.85925,2.27349,2.00239,1.11989.14318,2.415.10947,3.15769.95994.56246.6467.59957,1.60835,1.07106,2.32577,2.01426,3.06338,7.22815-1.83233,10.305.16333a9.001,9.001,0,0,1,2.04952,2.67941c1.94683,2.76868,5.67037,3.61577,9.05378,3.64943,2.5059.027,5.99365.59787,5.92632,3.10043a4.12241,4.12241,0,0,1-.5305,1.67573A35.67453,35.67453,0,0,1,61.94021,75.62106a10.99,10.99,0,0,0-3.47253,2.63223c-.86908,1.17889-1.06438,3.00782.00164,4.01155-1.53587,1.0997-3.84812-.14149-4.52015-1.90807-.66855-1.76495-.20548-3.73871.2914-5.5626.49514-1.8222,1.01381-3.76733.43953-5.56764-.72754-2.282-2.98757-3.68145-4.33658-5.66194-1.35065-1.98049-.98349-5.59626,1.40791-5.73605-3.79262-3.26886-7.76707-6.63706-12.61225-7.89674-1.12154-.29136-2.39479-.54227-3.03475-1.509-1.26133-1.90134.33859-5.72428-1.92155-6.03075a2.4584,2.4584,0,0,1-2.85456,3.16442,7.61152,7.61152,0,0,0-1.24786-6.27832c-.83362-1.12333-2.05969-2.32406-1.66221-3.66459a5.69839,5.69839,0,0,1,1.31355-1.7835c2.51947-3.09874,1.33893-9.93787,2.43528-14.96828a35.40295,35.40295,0,1,0,26.58522-3.7404"/> </symbol><symbol viewBox="0 0 100 100" id="icon-boat-launches"><title>boat-launches</title> <g> <path d="M54.13367,62.77272a8.64126,8.64126,0,1,0-7.2408-1.60139l-44.244-9.77781V70.51684a4.20237,4.20237,0,0,0,4.19949,4.20237l44.25492.03027a6.133,6.133,0,0,0,5.17727-2.84385,6.13717,6.13717,0,0,0,10.35739,0,6.13544,6.13544,0,0,0,10.35549,0,6.13545,6.13545,0,0,0,10.3555,0,6.13629,6.13629,0,0,0,10.00226.5ZM47.67794,54.352a4.51816,4.51816,0,1,1,4.51816,4.5191A4.5177,4.5177,0,0,1,47.67794,54.352Z"/> <path d="M90.707,59.62772l-28.99726-6.307a9.53028,9.53028,0,0,1,.05492,1.03129,9.63582,9.63582,0,0,1-.31535,2.448L89.974,63.00378l.733-3.37606"/> <path d="M6.94919,41.40925l-.73488,3.37607,36.55057,7.95105a9.4732,9.4732,0,0,1,1.20838-3.2738L6.94919,41.40925"/> <path d="M34.51269,32.748,44.48748,27.1,43.441,25.25052,31.39231,32.07369,11.52985,27.77618c.13447,12.35935,13.688,15.94566,13.688,15.94566L45.0841,47.954a9.57077,9.57077,0,0,1,16.21934,3.45656L86.3517,56.746l6.24549-11.42939L34.51269,32.748"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-breakbulk"><title>breakbulk</title>  <image width="100" height="66" transform="translate(0 17)" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABCCAYAAAChF3N/AAAACXBIWXMAAAsSAAALEgHS3X78AAABY0lEQVR4Xu3cwW7CMBAA0XXV///l7QEhFYXWjhG7IzLvHKXCw2JDpI7MjC5jjNI/npljdk23r9kFqmUQGIPAjM49REdOCIxBYL5nF7zT7rH39/H1zD089uq0tiBn3tlX0hZEzxkEpu17yOwja2cDnt0zYu++lVomZGXhrqplQrqDkKekfEK6Y9CVByEgvylKg5AXgmJExMMirXy+XnlhV9bnFaUTojmDwBgEpvXn90+2s89m5nBCQMYYaRAYg8AYBMYgMAaB8dh70s5x9gwnBMYgMAaBMQiMQWAMAnM49v53rHv30zI5ITgGgTEIjEFgDpu6G3cvJwTGIDAGgTEIjEFgDALjI9yTVr8W7D7qdUJgDAJjEBiDwBgExiAgmTlK/nHA7hGQaPXYu6tkQt79Ij5JSZAIo6wqC6I1pUGckrnSIBG3KIb5W3mQO8M81xbkzjCP2oPcGeUGEyTCKBGwIBFG+QEcknBrgKMuswAAAABJRU5ErkJggg=="/> </symbol><symbol viewBox="0 0 100 100" id="icon-contact-the-port"><title>contact-the-port</title> <path d="M12.94986,23.96385a6.03626,6.03626,0,0,0-2.44191.50017l37.552,32.013a3.48544,3.48544,0,0,0,3.88018,0l37.552-32.013a6.02841,6.02841,0,0,0-2.44027-.50017Zm-5.352,3.28565a6.02209,6.02209,0,0,0-.65852,2.72155v40.0562a5.99754,5.99754,0,0,0,6.01054,6.0089h74.102a5.99715,5.99715,0,0,0,6.00885-6.0089V29.97105a6.00093,6.00093,0,0,0-.65847-2.72155L54.537,59.51347a7.03339,7.03339,0,0,1-9.07561,0Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-cruise-information"><title>cruise-information</title> <path d="M88.40521,86.569l-1.88788-1.9384a3.94075,3.94075,0,0,0-5.571-.01177c-.01177.01347-.02524.02523-.03706.0387a1.31936,1.31936,0,0,1-1.866-.005l-.02189-.02189a3.94274,3.94274,0,0,0-5.57267-.01177c-.01007.01347-.02359.02523-.03536.0387a1.31936,1.31936,0,0,1-1.866-.005.26575.26575,0,0,1-.02189-.02189,3.9398,3.9398,0,0,0-4.25234-.87741l8.98132-22.81285,1.20243-3.04986V57.877a3.88722,3.88722,0,0,0-1.9384-4.91081l-6.13853-2.92194V35.77657a6.46327,6.46327,0,0,0-6.4619-6.4619V21.55942a2.59216,2.59216,0,0,0-2.5851-2.5851h-3.8768v-2.5851a5.16624,5.16624,0,0,0-5.16851-5.1685H48.70084a5.16835,5.16835,0,0,0-5.17015,5.1668v2.5868h-3.8768a2.5932,2.5932,0,0,0-2.5851,2.5851v7.75525a6.46323,6.46323,0,0,0-6.4619,6.4619V50.04424l-6.13853,2.92194a3.90015,3.90015,0,0,0-1.9401,4.92433l1.20243,3.04986.07751.1937,8.90551,22.60568a3.96023,3.96023,0,0,0-4.27763.91781,1.31936,1.31936,0,0,1-1.866-.005l-.02189-.02189a3.94069,3.94069,0,0,0-5.571-.01177c-.01352.01347-.02529.02523-.03706.0387a1.3214,1.3214,0,0,1-1.86768-.005l-.0202-.02189a3.96626,3.96626,0,0,0-5.58449-.01177L11.58161,86.569a1.29873,1.29873,0,0,0,1.8626,1.81038l1.88618-1.96533a1.31737,1.31737,0,0,1,1.86434.00508.138.138,0,0,1,.0219.02185,3.94071,3.94071,0,0,0,5.571.01182l.03875-.03875a1.3173,1.3173,0,0,1,1.86429.00508.13592.13592,0,0,1,.0219.02185,3.94276,3.94276,0,0,0,5.57267.01182c.01182-.01347.02359-.02529.03705-.03875a1.31883,1.31883,0,0,1,1.86429.00339.28637.28637,0,0,1,.0219.02354,3.77772,3.77772,0,0,0,3.37329,1.13679,3.84653,3.84653,0,0,0,2.23649-1.16372,1.32088,1.32088,0,0,1,1.866.00339.263.263,0,0,1,.0202.02354,3.94276,3.94276,0,0,0,5.57267.01182c.01347-.01347.02529-.02529.03706-.03875a1.31935,1.31935,0,0,1,1.866.00508.13592.13592,0,0,1,.0219.02185,3.9407,3.9407,0,0,0,5.571.01182l.03875-.03875a1.31731,1.31731,0,0,1,1.86429.00508.13592.13592,0,0,1,.0219.02185,2.88918,2.88918,0,0,0,.28462.27115,5.38053,5.38053,0,0,0,.645.43958,1.7461,1.7461,0,0,0,.34861.16673,3.71734,3.71734,0,0,0,1.514.31155,3.44443,3.44443,0,0,0,1.13674-.19371,3.08818,3.08818,0,0,0,.36208-.12966,1.75467,1.75467,0,0,0,.36038-.16842,1.726,1.726,0,0,0,.33854-.19366,3.44143,3.44143,0,0,0,.61971-.53049,1.2996,1.2996,0,0,1,1.83572-.01517c.0168.01856.03366.03536.05052.05392a4.411,4.411,0,0,0,.45129.40082,4.29105,4.29105,0,0,0,.56925.34861,3.043,3.043,0,0,0,.544.22059c.01177.01346.01177.01346.02529.01346h.02693a2.7032,2.7032,0,0,0,.54226.128.07944.07944,0,0,0,.05052.01346h.05392a3.80276,3.80276,0,0,0,3.3463-1.16372,1.31883,1.31883,0,0,1,1.86429.00339c.00674.00843.01516.01516.0219.02354a3.94276,3.94276,0,0,0,5.57267.01182c.01182-.01347.02359-.02529.03705-.03875a1.32089,1.32089,0,0,1,1.866.00339.24257.24257,0,0,0,.0202.02354,3.94282,3.94282,0,0,0,5.57272.01182c.01347-.01347.02354-.02529.03706-.03875a1.31113,1.31113,0,0,1,1.85416.00508l.00843.00838,1.88618,1.95187A1.29769,1.29769,0,1,0,88.417,86.5825l-.01177-.01347m-15.071-25.28L54.75014,55.09823a1.29491,1.29491,0,0,1,.81343-2.45877l.01346.00339,18.71372,6.24291Zm-22.04825-.95656a1.29255,1.29255,0,1,1-2.5851,0V44.28125l.73767-.34861c.02523-.01346.03705-.02693.064-.02693a1.28768,1.28768,0,0,1,.98184,0c.02524,0,.03871.01347.06569.02693l.73592.34861ZM48.327,36.69442a1.51425,1.51425,0,0,1-.42606.27111,1.21924,1.21924,0,0,1-.98354,0,1.3307,1.3307,0,0,1-.42606-.27111,1.31046,1.31046,0,0,1,0-1.83571,1.33087,1.33087,0,0,1,.42606-.27111,1.29207,1.29207,0,0,1,.98354,0,1.55337,1.55337,0,0,1,.42606.27111,1.31363,1.31363,0,0,1,0,1.83571m2.95895-.91785a1.27959,1.27959,0,1,1,.37559.91785,1.3541,1.3541,0,0,1-.37559-.91785M56.83,40.02891a1.30437,1.30437,0,0,1,1.17715-.34861.83883.83883,0,0,1,.2324.0775.99843.99843,0,0,1,.23241.11621l.19371.1549a1.3621,1.3621,0,0,1,.37554.91786,1.88631,1.88631,0,0,1-.02693.25764.7572.7572,0,0,1-.07751.23241.90777.90777,0,0,1-.1162.2324l-.1549.19535-.19371.155a1.00075,1.00075,0,0,1-.23241.1162.89783.89783,0,0,1-.2324.07745,1.67141,1.67141,0,0,1-.25934.02529,1.36322,1.36322,0,0,1-.91781-.3739l-.15326-.19535a.91489.91489,0,0,1-.1179-.2324.80382.80382,0,0,1-.07745-.23241,1.64868,1.64868,0,0,1-.02528-.25764,1.36012,1.36012,0,0,1,.37389-.91786m-.37389-4.25234a1.36012,1.36012,0,0,1,.37389-.91786,1.31935,1.31935,0,0,1,1.40955-.27111,1.528,1.528,0,0,1,.42612.27111,1.31046,1.31046,0,0,1,0,1.83571,1.49016,1.49016,0,0,1-.42612.27111,1.2987,1.2987,0,0,1-.49174.10274,1.27909,1.27909,0,0,1-1.2917-1.26642Zm5.1685,5.1702a1.37006,1.37006,0,0,1,.37554-.91786,1.49786,1.49786,0,0,1,.42776-.27111,1.29179,1.29179,0,1,1,0,2.37793,1.53561,1.53561,0,0,1-.42776-.27116,1.91613,1.91613,0,0,1-.1549-.19535.96619.96619,0,0,1-.11621-.2324.80392.80392,0,0,1-.0775-.23241,1.88474,1.88474,0,0,1-.02693-.25764m2.20956-4.25235a1.35294,1.35294,0,0,1-.91616.37385,1.284,1.284,0,0,1-.4901-.10274,1.49894,1.49894,0,0,1-.42776-.27111,1.31363,1.31363,0,0,1,0-1.83571,1.53705,1.53705,0,0,1,.42776-.27111,1.28984,1.28984,0,0,1,1.40626,2.10682m-20.67741,0a1.31145,1.31145,0,1,1,.3739-.91785,1.36036,1.36036,0,0,1-.3739.91785m.3739,4.25235a1.64869,1.64869,0,0,1-.02529.25764.85786.85786,0,0,1-.07745.23241.968.968,0,0,1-.1162.2324l-.155.19535a1.36012,1.36012,0,0,1-.9178.3739,1.672,1.672,0,0,1-.25939-.02529.85786.85786,0,0,1-.23241-.07745,1.00147,1.00147,0,0,1-.2324-.1162l-.19366-.155-.15495-.19535a.968.968,0,0,1-.11621-.2324.8621.8621,0,0,1-.07915-.23241,1.87319,1.87319,0,0,1-.02353-.25764,1.36007,1.36007,0,0,1,.37384-.91786l.19366-.1549a.99915.99915,0,0,1,.2324-.11621.80392.80392,0,0,1,.23241-.0775,1.3044,1.3044,0,0,1,1.17719.34861,1.36041,1.36041,0,0,1,.3739.91786M37.56053,34.5876a1.00039,1.00039,0,0,1,.23241.11621l.19365.1549a1.31044,1.31044,0,0,1,0,1.83571l-.19365.15491a1.00075,1.00075,0,0,1-.23241.1162.86914.86914,0,0,1-.2341.0775,1.65578,1.65578,0,0,1-.25764.02524,1.36036,1.36036,0,0,1-.91786-.37385,1.33872,1.33872,0,0,1-.37554-.91785,1.36205,1.36205,0,0,1,.37554-.91786,1.33845,1.33845,0,0,1,1.1755-.34861.81589.81589,0,0,1,.2341.0775m-1.4096,5.44131a1.47485,1.47485,0,0,1,.42776-.27111,1.28722,1.28722,0,0,1,.98184,0,1.46587,1.46587,0,0,1,.42606.27111,1.31038,1.31038,0,0,1,0,1.83566,1.50214,1.50214,0,0,1-.42606.27116,1.21521,1.21521,0,0,1-.98184,0,1.51141,1.51141,0,0,1-.42776-.27116,1.3104,1.3104,0,0,1,0-1.83566m7.37976-15.88444H56.45614a1.29255,1.29255,0,0,1,0,2.5851H43.53069a1.29255,1.29255,0,0,1,0-2.5851m2.5851-7.75525a2.59319,2.59319,0,0,1,2.58505-2.5851h2.5851a2.58955,2.58955,0,0,1,2.5834,2.5851v2.5851H46.11579ZM25.69608,58.88576,44.4098,52.64285a1.29575,1.29575,0,1,1,.83865,2.452l-.01012.00334L26.65094,61.289Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-current-rfps"><title>current-rfps</title> <g> <path d="M23.01671,34.82881H39.92679A1.84563,1.84563,0,0,0,41.7256,33.0302V16.00059a1.69493,1.69493,0,0,0-1.0797-1.67907,1.65555,1.65555,0,0,0-1.91805.36038l-17.02972,17.028a1.82972,1.82972,0,0,0-.36017,1.91979A2.47981,2.47981,0,0,0,23.01671,34.82881Z"/> <path d="M36.67206,56.12131H33.58181V60.1819h3.15111c1.5147,0,2.38306-.80752,2.38306-1.99987v-.03947C39.116,56.80876,38.18677,56.12131,36.67206,56.12131Z"/> <path d="M63.85285,56.12131H61.45V60.445H63.9137a2.19007,2.19007,0,0,0,2.4653-2.14131v-.04111C66.379,56.86961,65.40867,56.12131,63.85285,56.12131Z"/> <path d="M73.98623,14.08233H45.20317a4.81451,4.81451,0,0,1,.36038,1.797V32.91066a5.37336,5.37336,0,0,1-5.39583,5.39582h-17.151a4.79118,4.79118,0,0,1-1.7984-.36038V81.11967a4.81157,4.81157,0,0,0,4.79615,4.798H73.98623a4.81157,4.81157,0,0,0,4.79615-4.798v-62.241A4.81016,4.81016,0,0,0,73.98623,14.08233ZM39.05513,67.4528l-3.0294-4.52437H33.58181V67.4528h-3.11v-14.138h6.4634A5.63572,5.63572,0,0,1,41.055,54.748a4.43958,4.43958,0,0,1,1.21209,3.2317v.04112a4.3898,4.3898,0,0,1-3.0294,4.38293l3.45372,5.049ZM55.84844,56.14269H48.19269v3.00967H54.939v2.82712H48.19269V67.4528h-3.11v-14.138H55.84844Zm13.68,2.10019c0,3.27281-2.54424,4.96842-5.71508,4.96842H61.45v4.2415h-3.11v-14.138H64.116c3.37313,0,5.41247,1.99905,5.41247,4.887Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-dine"><title>dine</title> <g> <path d="M45.53792,12.63248A1.5597,1.5597,0,0,0,43.97675,11.073H43.5254a2.02623,2.02623,0,0,0-2.10512,1.94683c-.00175.0219-.00175.04379-.00175.06568V31.09025a2.73113,2.73113,0,0,1-4.963,1.55947,3.12334,3.12334,0,0,1-.49689-1.701V13.10069a2.02932,2.02932,0,0,0-4.05863,0V30.96562a3.11136,3.11136,0,0,1-.49853,1.701,2.73063,2.73063,0,0,1-4.96133-1.56117V13.08552a2.029,2.029,0,0,0-2.02762-2.02931h-.4531A1.55962,1.55962,0,0,0,22.4,12.61737V41.21505a5.11537,5.11537,0,0,0,4.97645,5.118h3.29244L27.4692,83.2788a6.14748,6.14748,0,0,0,6.53761,5.6788,6.14757,6.14757,0,0,0,6.5377-5.6788L37.31436,46.333h3.29245a5.11879,5.11879,0,0,0,4.94622-5.118V12.63248Z"/> <path d="M75.35339,53.50963a6.14717,6.14717,0,0,0,1.45-4.00981V16.82993a5.56941,5.56941,0,0,0-5.2881-5.8354c-11.28174,1.23275-18.36506,38.0691-4.51,42.53026l-2.511,28.97327a6.52262,6.52262,0,0,0,6.53771,6.50739h.03032A6.52375,6.52375,0,0,0,77.6,82.49806Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-docks-and-anchorages"><title>docks-and-anchorages</title> <path d="M73.56786,16.42833H22.26343a4.80644,4.80644,0,0,0-4.78959,4.78284V34.87765a4.78589,4.78589,0,0,0,5.01694,5.01188h2.05293c0,3.87174-.229,7.74517-.229,11.61523a4.14716,4.14716,0,0,0-3.64776,4.10079A7.71423,7.71423,0,0,0,21.80705,59.932a3.96466,3.96466,0,0,0-1.14014,3.41872,6.74664,6.74664,0,0,0,.45469,2.2769,3.88975,3.88975,0,0,0,3.19307,2.96066c.45638.229.45638.4547.45638.9111V82.0257a13.37487,13.37487,0,0,0,.45639,3.1897,6.56594,6.56594,0,0,0,6.38442,5.69393h33.2896a2.90388,2.90388,0,0,0,1.36918-.22735,7.82348,7.82348,0,0,0,4.7879-5.23755,12.59509,12.59509,0,0,0,.45639-4.10078V61.07213c0-.45638.229-.68374.68375-1.14013,1.36918-1.13845,2.50762-2.50425,2.05291-4.55381a5.01568,5.01568,0,0,0-1.36918-3.417,4.00618,4.00618,0,0,0,1.36918-2.96066c0-.68374-.22734-1.3658-.22734-1.82219a4.72154,4.72154,0,0,0-3.193-3.87343c-.229,0-.229-.22735-.229-.45471a12.03831,12.03831,0,0,1-.22737-2.96064h2.964A5.215,5.215,0,0,0,78.81215,34.652V21.66925a5.15824,5.15824,0,0,0-5.24429-5.24092M40.27656,58.79355h.22735q-.341,2.05123-.68373,4.10078c0,.22735-.22737.22735-.45641.22735-2.28025.45472-4.56053.9111-7.06815,1.3658.22734-.68205.22734-1.59315.45638-2.27689a3.88481,3.88481,0,0,1,.22735-1.59484.79207.79207,0,0,1,.229-.45471c2.28027-.45639,4.7879-.91109,7.06817-1.36749m-6.8408-1.8222a25.10707,25.10707,0,0,1,.45638-4.32645c2.50762-.4547,5.01524-.9111,7.52456-1.59484-.229,1.59484-.229,2.96233-.45638,4.09909a.49081.49081,0,0,1-.45641.4564l-6.84081,1.3658Zm15.96019,0a8.56055,8.56055,0,0,1-.22734,2.50594c0,.45471-.22734.9111-.22734,1.36581a.60577.60577,0,0,1-.68376.68543,35.78164,35.78164,0,0,1-4.78957.9111h-.45641c.229-1.3675.229-2.735.45641-3.87344a.7921.7921,0,0,1,.229-.4547,50.54332,50.54332,0,0,0,5.699-1.14014m-5.47162-2.04786c.229-.9111.229-2.05124.45638-2.96233.22734-1.36749.22734-1.36749,1.36748-1.59316,1.59653-.229,3.19308-.68543,4.7896-.9111,0,.22567-.229.68206-.229.9111,0,.9111-.22737,2.04786-.22737,2.959-.229.45639-.229.68543-.68543.68543-1.82386.22566-3.64776.68206-5.47162.9111m7.98094,5.91961a17.90033,17.90033,0,0,0,.45639-3.188c.22737-1.13844.22737-1.13844,1.36748-1.3658,2.05124-.4547,3.8768-.68374,5.928-1.14014h.45638c-.22734,1.14014-.22734,2.05124-.45638,3.1897-.22734,1.13844-.22734,1.13844-1.36748,1.3658-2.05291.45639-3.87681.68374-5.70067,1.13845ZM60.57,51.50476a.49081.49081,0,0,1-.45641.4564c-2.28025.4547-4.78787.91109-7.06815,1.3658.22735-1.59316.22735-2.959.45639-4.32646,2.50762-.4547,5.01524-.9111,7.52456-1.59484-.229,1.59484-.229,2.96234-.45639,4.0991M24.54371,54.46709q3.07681-.682,6.15538-1.3658l.229.22567c-.229,1.14013-.45641,2.50763-.68545,3.87343a.48919.48919,0,0,1-.45638.4547,40.42137,40.42137,0,0,0-4.55886.9111,1.25193,1.25193,0,0,1-1.36918-.9111,5.66482,5.66482,0,0,1-.22735-1.8205,1.00323,1.00323,0,0,1,.9128-1.3675M25.68215,65.855c-1.13844.229-1.59485-.22736-1.82389-1.3675a1.70131,1.70131,0,0,1-.22735-1.13676,1.40625,1.40625,0,0,1,1.14014-1.82219c1.59653-.229,3.42042-.4564,5.01525-.68543,0,1.14013-.22735,2.27858-.22735,3.41872a1.4575,1.4575,0,0,1-1.14013,1.13676,11.4962,11.4962,0,0,0-2.73667.4564M69.9184,57.65509c-2.28027.4564-4.7879.9111-7.29719,1.3675.229-1.59484.229-2.96234.45639-4.5555a13.46372,13.46372,0,0,0,2.964-.4547q1.71021-.34356,3.42209-.68543a1.25169,1.25169,0,0,1,1.36751.91109c.22734.68544.22734,1.14014.45638,1.8222a1.66432,1.66432,0,0,1-1.36918,1.59484m.9128-10.47678c.22734.45639.22734.91109.45638,1.36749,0,.68206-.45638,1.59316-1.14014,1.59316-2.28027.45471-4.33318.68374-6.61346,1.14014a24.97225,24.97225,0,0,0,.45639-4.10079.79216.79216,0,0,1,.45471-.229,35.77848,35.77848,0,0,1,4.78957-.9111c.91279-.22736,1.36751.229,1.59655,1.14013" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-drybulk"><title>drybulk</title>  <path d="M12.30614,88.59643,14.22348,84.772,8.81,67.53986H96.03242l.12748.00118L86.903,80.94751l7.65126,1.915-1.914,5.73392Zm-2.72759-24.441V44.61436H3.8401V29.31316H15.31348V25.48869l13.37917-3.838.01675,13.402H24.88209v3.82112h3.82732V64.15545Zm23.58567,0V25.80462h4.33856L66.11012,12.33935l.44-.44006a1.69252,1.69252,0,1,1,2.39358,2.39358l-.2573.2573V32.21664A3.16009,3.16009,0,0,1,70.685,34.09277l.03351-.01474,6.52575,2.12221c1.28983,3.10114-.96939,6.9978-5.04546,8.69386l-2.78622-7.01472A3.14437,3.14437,0,0,1,66.087,37.8782l-2.78506,7.0159c-4.07606-1.69606-6.33547-5.59288-5.04546-8.69386l6.5261-2.12154.0335.01474a3.1492,3.1492,0,0,1,2.17581-1.92638l.00118-15.92318L42.23716,40.99861a1.721,1.721,0,0,1-.421.30923V64.15545Zm16.90831,0L64.09076,50.13722a5.18264,5.18264,0,0,1,7.32177,0L85.42892,64.15545ZM11.49237,38.87373V35.05261h-3.83v3.82112Zm5.743,0V35.05261H13.403v3.82112Zm5.7351,0V35.05261H19.147v3.82112Zm18.84508-2.24114L62.57494,15.87385,40.21747,26.39744l1.59907,10.09661Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-economic-impact"><title>economic-impact</title> <path d="M92.69782,58.20578h0L81.05228,35.3138H85.7964v-3.023H80.19s-18.97642-8.20662-28.89577-9.50169V16.30874a3.70245,3.70245,0,0,0,2.58845-3.023,2.95149,2.95149,0,0,0-3.01959-3.02295H46.98125a2.95011,2.95011,0,0,0-3.01791,3.02295,4.03461,4.03461,0,0,0,2.15566,3.023v6.48042c-9.48822,1.29507-28.03353,9.06887-28.46466,9.50169H12.048v3.023h4.74411l-9.4899,22.892v.43281a11.66489,11.66489,0,0,0,11.64555,9.93282A11.26435,11.26435,0,0,0,30.16215,58.20578L18.08547,34.881c3.88185-1.2934,19.83869-7.77382,28.03353-9.06888V81.52888H39.65037v3.88858H34.47345v4.31972H63.36923V85.41746H58.194V81.52888H51.29424V25.81212c8.626,1.29506,24.15166,7.34267,28.03352,9.06888L69.83954,58.20578v.43281a11.55541,11.55541,0,0,0,11.21274,9.93282A11.37242,11.37242,0,0,0,92.69782,58.20578M29.2999,57.77464H8.16612L17.22321,35.3138h.43113Zm41.40191,0L79.75889,34.881l.43112.4328L91.83388,57.77464Z" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-events"><title>events</title> <g> <path d="M29.75714,46.89265a5.87113,5.87113,0,0,0-2.30554-.4008,6.81407,6.81407,0,1,0,6.7145,7.61551h.10105V37.47181h6.01222V32.96347H29.75714Z"/> <path d="M82.76923,49.29857l9.42082-9.42085L89.08458,36.8716l-4.91251-4.91084L81.4674,29.25609l-1.70429,1.70263a6.37488,6.37488,0,0,1-1.3018,1.002,7.51013,7.51013,0,0,1-7.917,0,6.43081,6.43081,0,0,1-1.30349-1.002,7.298,7.298,0,0,1-1.10139-8.919,8.36427,8.36427,0,0,1,1.10139-1.50391l1.70432-1.70432-1.60328-1.60326-9.3198-9.41917L53.20654,14.623V9.61275H38.17427v2.40491A7.32891,7.32891,0,0,1,34.668,18.232a7.43219,7.43219,0,0,1-11.32558-6.31371V9.61275H7.81V83.47064H23.34239V81.06576a7.39873,7.39873,0,0,1,7.41679-7.4151,10.141,10.141,0,0,1,2.40488.39913,7.298,7.298,0,0,1-2.10512,5.71414l-1.70263,1.70432L39.97794,92.19092l8.71856-8.72028h4.60938V78.86126L80.1656,52.00493l-3.609-3.508,2.70467-2.70634ZM48.29737,52.40573V78.66085H42.68428a12.274,12.274,0,0,0-24.05231,0H12.61972V14.42254H18.632a12.27355,12.27355,0,0,0,24.05231,0h5.61309Zm9.51855-27.9611,3.609,3.50629-2.70636,2.708-3.60734-3.508ZM53.20654,19.7342l1.10308,1.10309-1.10308,1.10138Zm9.02,30.76682-3.90879-3.90879-5.11125,5.11125V45.7906l5.11125-5.11125,6.81555,6.81555ZM65.83392,37.7726l-3.60734-3.508L64.93292,31.56l3.60567,3.508Zm7.21638,7.1153-3.609-3.50627,2.70634-2.70636,3.60734,3.508Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-faqs"><title>faqs</title> <path d="M50,14.013A35.987,35.987,0,1,0,85.987,50,35.98617,35.98617,0,0,0,50,14.013Zm3.23786,53.15369a1.89962,1.89962,0,0,1-1.89965,1.89965H46.44663A1.89962,1.89962,0,0,1,44.547,67.16669V64.07982a1.89962,1.89962,0,0,1,1.89965-1.89965h4.89153a1.89962,1.89962,0,0,1,1.89965,1.89965ZM61.00262,48.384a13.67684,13.67684,0,0,1-4.89154,4.27418,5.93693,5.93693,0,0,0-2.23217,2.37454,6.69983,6.69983,0,0,0-.52238,2.18458A1.3536,1.3536,0,0,1,52.003,58.42836H45.94789a1.35351,1.35351,0,0,1-1.35682-1.35013q-.00015-.04935.00339-.09837a8.12169,8.12169,0,0,1,1.23471-3.94177,19.1389,19.1389,0,0,1,4.63045-4.15546,8.38162,8.38162,0,0,0,2.707-2.7308,6.8631,6.8631,0,0,0,.99736-3.70422,4.98647,4.98647,0,0,0-1.16357-3.41939,4.22645,4.22645,0,0,0-3.30067-1.2823,4.13148,4.13148,0,0,0-2.89691,1.0686,3.53727,3.53727,0,0,0-1.02111,1.70969,1.99446,1.99446,0,0,1-1.97088,1.40092H38.25432a1.21086,1.21086,0,0,1-1.19082-1.2308c.00041-.02508.00155-.05016.0036-.07514a8.92829,8.92829,0,0,1,3.39554-6.9575,14.72226,14.72226,0,0,1,9.23706-2.707,14.24726,14.24726,0,0,1,9.6882,3.11061A10.59022,10.59022,0,0,1,62.926,42.4475,10.04425,10.04425,0,0,1,61.00262,48.384Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-green-business-network"><title>green-business-network</title> <g> <path d="M6.8576,53.02324A1.38441,1.38441,0,0,1,5.46912,51.76c-.1089-1.23525-.16933-2.49859-.179-3.75556a46.37572,46.37572,0,0,1,76.416-35.68565,1.38448,1.38448,0,1,1-1.79462,2.10866A43.60684,43.60684,0,0,0,8.05965,47.98311c.00909,1.18259.06557,2.37158.16783,3.53385A1.38381,1.38381,0,0,1,6.9698,53.01764C6.932,53.02131,6.89479,53.023,6.8576,53.02324Z" fill="#029669"/> <g> <path d="M68.11,61.39665c-7.52264-9.23187-17.14643-15.5904-27.09764-17.90475a39.60834,39.60834,0,0,0-10.211-1.006,30.72721,30.72721,0,0,0-13.71679,4.40968,29.603,29.603,0,0,0-3.02429,2.87782,26.49932,26.49932,0,0,0-4.1996,7.73495,16.59956,16.59956,0,0,0,2.82944,16.15611.81425.81425,0,0,0,.64007.31085.82477.82477,0,0,0,.16169-.01613.74687.74687,0,0,0,.12945-.03762.81724.81724,0,0,0,.52629-.81117,16.08244,16.08244,0,0,1,2.44021-9.87372c6.6-10.142,16.93054-7.75466,26.94715-4.441,8.82383,2.92082,16.81409,3.89413,24.42453,2.97323a.22895.22895,0,0,0,.15049-.37221Z" fill="#029669"/> <path d="M78.355,58.86551C69.21634,48.48609,57.26432,41.45705,45.564,39.5803a43.86012,43.86012,0,0,0-11.3899-.32563,22.61143,22.61143,0,0,0-2.69239.456.22926.22926,0,0,0,.05061.45283h.00314A42.03623,42.03623,0,0,1,41.536,41.24115c10.79463,2.511,21.49519,9.781,29.35735,19.94677a.22891.22891,0,0,0,.18141.08913.20593.20593,0,0,0,.04389-.00447,43.56723,43.56723,0,0,0,7.146-2.04158.22883.22883,0,0,0,.09047-.36549Z" fill="#029669"/> <path d="M84.70909,53.80861l-.00045-.00045c-.6954-.73019-.62142-.72624-1.37813-1.44658C71.94423,41.52251,53.80361,32.1982,34.49885,36.44941a.22932.22932,0,0,0,.06943.45239A46.09709,46.09709,0,0,1,45.93,37.29955c11.73915,1.88206,23.61018,8.64052,32.93552,18.67879.62169.66922,1.05213,1.17308,1.6504,1.871a.23013.23013,0,0,0,.17424.08018.22389.22389,0,0,0,.0954-.021,10.41206,10.41206,0,0,0,3.74754-2.82823c.16212-.19277.35968-.34489.39327-.59258A.81844.81844,0,0,0,84.70909,53.80861Z" fill="#029669"/> </g> <g> <path d="M99.902,43.96458h.00089l-.002-.02478c-.034-.554-.08675-1.07622-.13818-1.63017l-.00378-.03216a55.75779,55.75779,0,0,0-2.09849-10.52885.68345.68345,0,0,0-1.33667.1339,53.84853,53.84853,0,0,1-1.74631,8.24513,56.55166,56.55166,0,0,1-3.27749,9.565C86.52977,61.00622,75.60039,63.94928,64.04846,64.68928c-.62838.04026-1.26043-.00246-1.89131-.01923-8.30915-.22087-14.46753-1.8128-21.30939-3.8327-.30263-.08935-.60914-.17141-.91215-.27047-6.17637-2.019-11.80472-3.95216-17.30085.0189-3.29007,2.37714-6.94679,9.24008-5.77146,14.60067.97442,4.44429,14.08593,6.50744,18.26639,7.42138,13.85093,3.02809,30.8635,3.47818,43.01605-5.00243.60174-.043-2.01971,1.9528-2.41174,2.20926a38.61879,38.61879,0,0,1-5.32627,2.91461A43.3139,43.3139,0,0,1,57.44934,86.143c-10.253,1.14161-20.61329-.70089-30.5673-3.05592-2.25458-.5334-4.48562-1.15168-6.70775-1.80328-2.39386-.80792-6.94874-2.14129-11.01951-3.27543l-.011-.00313.00014.00011c-3.39994-.94713-6.45738-1.754-7.62357-1.99636q-.36309-.075-.71811-.13185a.69259.69259,0,0,0-.31846,1.34423c.41381.13051.74244.238.92364.30564,1.53564.57433,9.80329,4.16307,15.63455,6.897,5.68487,2.6768,10.0577,6.915,15.63289,9.77227,15.72133,8.05712,34.24668,4.93281,47.79959-5.924A52.68235,52.68235,0,0,0,99.902,43.96458Z" fill="#029669"/> <path d="M91.41885,7.194a.69237.69237,0,0,0-.9.38609L85.883,19.1968a.69247.69247,0,0,0,1.28608.51389L91.80494,8.094A.69236.69236,0,0,0,91.41885,7.194Z" fill="#029669"/> <path d="M97.52779,11.389,93.88254,7.37187a.69251.69251,0,0,0-1.15964.2184L88.31154,19.14812a.697.697,0,0,0-.0453.2468V47.83407a.6924.6924,0,0,0,1.3848,0V19.52272L93.61477,9.13736l2.70808,2.984V28.01464a.69241.69241,0,0,0,1.38481,0V11.85423A.69229.69229,0,0,0,97.52779,11.389Z" fill="#029669"/> <path d="M50.45564,13.34667a.6868.6868,0,0,0-.929.28846l-4.09389,7.77974a.6875.6875,0,0,0-.07928.32026V32.38777a.688.688,0,0,0,1.376,0V21.90489l4.01461-7.62925A.68768.68768,0,0,0,50.45564,13.34667Zm2.24537,0a.68678.68678,0,0,0-.929.28846l-4.0939,7.77974a.68782.68782,0,1,0,1.21742.64051l4.09389-7.77974A.68768.68768,0,0,0,52.701,13.34667ZM89.05474,7.194a.69225.69225,0,0,0-.89929.38677L83.52026,19.19747a.69114.69114,0,0,0-.04936.25626V31.63906H79.09132a.692.692,0,0,0-.69238.69241V36.0031h-8.131V32.90961a.692.692,0,0,0-.69238-.69241H62.366V28.96932a.68816.68816,0,0,0-.688-.688h-2.9047v-6.5462a.69371.69371,0,0,0-.047-.25038L55.689,13.705a.68783.68783,0,0,0-1.24967-.06987L50.3459,21.41487a.6875.6875,0,0,0-.07928.32026V32.74834a.688.688,0,0,0,1.376,0V21.90489l3.31274-6.29538,2.442,6.25507V34.24211a.688.688,0,1,0,1.376,0v-4.5848H60.99v5.81163a.688.688,0,1,0,1.376,0V33.602h6.51711v5.35837a.6924.6924,0,1,0,1.3848,0V37.3879h8.131v7.78831a.6924.6924,0,0,0,1.3848,0V33.02388H83.4709V49.5774a.6924.6924,0,0,0,1.3848,0V19.587L89.44151,8.09334A.69161.69161,0,0,0,89.05474,7.194Z" fill="#029669"/> </g> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-harbor-police"><title>harbor-police</title> <path d="M78.62212,25.94514l-8.39187-9.58587s-9.90586,8.74552-20.14522,0c-10.40942,8.74552-20.14516,0-20.14516,0l-8.562,9.58587s6.7162,4.542,2.85456,15.30677C19.69882,53.364,18.52332,70.85672,50.085,83.64073,81.47838,70.85672,80.30118,53.364,75.76925,41.25191c-3.86164-10.76476,2.85287-15.30677,2.85287-15.30677m-19.26775,38.448-9.35352-6.701-9.35182,6.701,3.47936-10.96684-9.26255-6.82563,11.50577-.0775,3.62924-10.918,3.62923,10.918,11.50577.0775L55.8733,53.42628Z" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-job-opportunities"><title>job-opportunities</title> <path d="M37.58984,15.6334a1.90608,1.90608,0,0,0-1.90973,1.90977V23.2708H64.31989V17.54317a1.9061,1.9061,0,0,0-1.90983-1.90977Zm-18.136,11.457A8.572,8.572,0,0,0,10.86153,35.681v9.36693c8.73874,4.73571,20.56783,7.93549,33.79815,8.62094a5.74357,5.74357,0,0,1,10.71086,0C68.589,52.98,80.40641,49.78021,89.13847,45.04789V35.681a8.57173,8.57173,0,0,0-8.59062-8.59061ZM10.86153,49.344V75.77429a8.57238,8.57238,0,0,0,8.59226,8.59231H80.54785a8.57209,8.57209,0,0,0,8.59062-8.59231V49.344c-9.13962,4.55213-20.7987,7.49093-33.68036,8.14436a5.71726,5.71726,0,0,1-10.886,0c-12.89348-.65179-24.56264-3.58884-33.71058-8.14436"/> </symbol><symbol viewBox="0 0 100 100" id="icon-live-vessel-tracking"><title>live-vessel-tracking</title> <g> <path d="M87.0502,47.47385H81.82949a.44656.44656,0,0,1-.50523-.50523A31.42928,31.42928,0,0,0,53.03139,18.67574a.44656.44656,0,0,1-.50523-.50523V12.9498a2.52616,2.52616,0,0,0-5.05231,0v5.22071a.44656.44656,0,0,1-.50523.50523A31.581,31.581,0,0,0,18.67574,46.96862a.44656.44656,0,0,1-.50523.50523H12.9498a2.52615,2.52615,0,1,0,0,5.0523h5.22071a.44656.44656,0,0,1,.50523.50523A31.42931,31.42931,0,0,0,46.96862,81.32426a.44656.44656,0,0,1,.50523.50523V87.0502a2.52615,2.52615,0,1,0,5.0523,0V81.82949a.44656.44656,0,0,1,.50523-.50523A31.4293,31.4293,0,0,0,81.32426,53.03139a.44656.44656,0,0,1,.50523-.50523H87.0502a2.52616,2.52616,0,0,0,0-5.05231ZM50,74.08263A24.08263,24.08263,0,1,1,74.08263,50,24.07761,24.07761,0,0,1,50,74.08263Z"/> <path d="M50,30.96967A19.03033,19.03033,0,1,0,69.03033,50,19.01044,19.01044,0,0,0,50,30.96967Zm0,25.42991A6.39958,6.39958,0,1,1,56.39958,50,6.39674,6.39674,0,0,1,50,56.39958Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-news"><title>news</title> <path d="M83.6075,21.79465H76.29328V17.92242a8.18331,8.18331,0,0,0-8.17471-8.17471H22.082a8.18332,8.18332,0,0,0-8.17472,8.17471V77.29665a10.76481,10.76481,0,0,0,10.7562,10.7562H81.026a9.04383,9.04383,0,0,0,9.03521-9.03521V28.24837A6.46233,6.46233,0,0,0,83.6075,21.79465ZM23.37278,46.02622V24.23846A2.15124,2.15124,0,0,1,25.524,22.08722h20.6519a2.15124,2.15124,0,0,1,2.15124,2.15124V46.02622a2.15124,2.15124,0,0,1-2.15124,2.15124H25.524A2.15124,2.15124,0,0,1,23.37278,46.02622ZM64.89171,71.41086H26.16939a2.15124,2.15124,0,0,1,0-4.30248H64.89171a2.15124,2.15124,0,0,1,0,4.30248Zm0-11.18645H26.16939a2.15124,2.15124,0,0,1,0-4.30248H64.89171a2.15124,2.15124,0,1,1,0,4.30248Zm0-11.75438H55.57254a2.15124,2.15124,0,1,1,0-4.30248h9.31917a2.15124,2.15124,0,0,1,0,4.30248Zm0-11.18645H55.57254a2.15124,2.15124,0,1,1,0-4.30248h9.31917a2.15124,2.15124,0,0,1,0,4.30248Zm0-10.32595H55.57254a2.15124,2.15124,0,1,1,0-4.30248h9.31917a2.15124,2.15124,0,0,1,0,4.30248Zm20.867,52.06a4.73273,4.73273,0,0,1-9.46546,0V26.09713H83.6075a2.15124,2.15124,0,0,1,2.15124,2.15124Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-play"><title>play</title> <g> <path d="M75.73094,26.69229A3.30873,3.30873,0,0,0,72.425,23.38474h-3.0769a3.30836,3.30836,0,0,0-3.31433,3.30755V29.1174h9.69714Z"/> <path d="M36.564,44.92537a9.70547,9.70547,0,1,0,9.70536,9.7139,9.72494,9.72494,0,0,0-9.70536-9.7139"/> <path d="M80.9513,31.45272H19.04716a4.97153,4.97153,0,0,0-4.96986,4.96473V71.63872a4.97622,4.97622,0,0,0,4.96986,4.97654H80.9513a4.9819,4.9819,0,0,0,4.9714-4.97654V36.41745a4.97721,4.97721,0,0,0-4.9714-4.96473M36.56348,70.52047A15.89115,15.89115,0,1,1,52.458,54.63942,15.9063,15.9063,0,0,1,36.56348,70.52047m41.84317-28.719a1.64676,1.64676,0,0,1-1.637,1.65383H64.76538a1.65532,1.65532,0,0,1-1.65214-1.65383V39.82943a1.65821,1.65821,0,0,1,1.65214-1.6622H76.76962a1.64865,1.64865,0,0,1,1.637,1.6622Z"/> <path d="M56.6516,26.69229a3.30915,3.30915,0,0,0-3.32277-3.30755H27.58905a3.31948,3.31948,0,0,0-3.321,3.30755V29.1174H56.6516Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-port-events"><title>port-events</title> <path d="M51.72284,72.46594h8.41545V64.05048H51.72284Zm-11.85943,0h8.41545V64.05048H39.86341Zm-11.86112,0h8.41544V64.05048H28.00229Zm35.58-11.44518H71.9994V52.60365H63.58227Zm-11.85943,0h8.41545V52.60365H51.72284Zm-11.85943,0h8.41545V52.60365H39.86341Zm-11.86112,0h8.41544V52.60365H28.00229Zm35.58-11.44513H71.9994V41.15848H63.58227Zm-11.85943,0h8.41545V41.15848H51.72284Zm-11.85943,0h8.41545V41.15848H39.86341Zm-11.86112,0h8.41544V41.15848H28.00229ZM24.18781,14.2634h3.38671v4.77106a3.6085,3.6085,0,0,0-2.49414,3.52316,4.29367,4.29367,0,0,0,4.2574,3.98961c2.45879,0,4.64979-2.1152,4.64979-3.98961a3.65132,3.65132,0,0,0-2.59688-3.56694V14.2634H40.9328v4.64643a3.56616,3.56616,0,0,0-2.61035,3.64779c0,1.91147,2.058,3.92393,4.51844,3.92393a4.18,4.18,0,0,0,4.222-3.85825,3.912,3.912,0,0,0-2.31227-3.68988v-4.67h9.01161v4.97988c-1.24455.69722-2.2668,1.53423-2.2668,3.31434a4.18907,4.18907,0,0,0,4.38709,3.92393c2.72318-.06733,4.35339-1.34726,4.48643-3.5265a3.51364,3.51364,0,0,0-2.78887-3.88183V14.2634H68.60594v4.52016c-1.70262.49847-2.43352,1.79357-2.43352,3.77406a4.34309,4.34309,0,0,0,4.45276,3.92393,4.18047,4.18047,0,0,0,4.25572-3.92393c0-1.9384-.87068-3.53323-2.4571-3.61746V14.2634h3.38841a8.03955,8.03955,0,0,1,8.0163,8.01463V62.45056H77.466V35.04688H22.7479V78.31311H65.02217l-.005-12.93557,18.80633-.01516c-1.96027,10.66875-6.509,16.81576-18.00975,20.37422H24.18781a8.042,8.042,0,0,1-8.01632-8.01628V22.278a8.04065,8.04065,0,0,1,8.01632-8.01463"/> </symbol><symbol viewBox="0 0 100 100" id="icon-public-meetings"><title>public-meetings</title> <path d="M59.43181,24.15412a16.98709,16.98709,0,0,1,8.12746,12.48761,12.0044,12.0044,0,0,0,5.51374,1.4517,13.64965,13.64965,0,0,0,0-27.2993,13.96294,13.96294,0,0,0-13.6412,13.36M50.725,52.03274A13.64965,13.64965,0,1,0,37.08379,38.38309,13.62905,13.62905,0,0,0,50.725,52.03274m5.80509,1.162H44.91991A17.53515,17.53515,0,0,0,27.215,70.61843V84.8491h.29136l.87068.29135a79.962,79.962,0,0,0,23.79969,4.06542c12.77053,0,20.31531-3.77576,20.60665-4.06542l.87069-.29135h.28966V70.61843a17.4702,17.4702,0,0,0-17.4136-17.42371M78.87642,38.9641H67.55927A16.71441,16.71441,0,0,1,62.33519,50.581,21.2768,21.2768,0,0,1,77.13675,70.61843v4.35678a56.9321,56.9321,0,0,0,18.28258-3.77407l.87237-.58271h.28966v-14.229A17.53334,17.53334,0,0,0,78.87642,38.9641m-52.24079-.87067A15.06517,15.06517,0,0,0,33.89074,36.059a16.4686,16.4686,0,0,1,6.38611-10.74457v-.87067A13.64122,13.64122,0,1,0,26.63563,38.09343M38.82516,50.581A18.03086,18.03086,0,0,1,33.60107,38.9641H20.83054A17.46909,17.46909,0,0,0,3.41864,56.38946V70.90979l.869.29135a100.79117,100.79117,0,0,0,19.736,3.77407V70.61843A21.2768,21.2768,0,0,1,38.82516,50.581" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-refrigerated-avocados"><title>refrigerated-avocados</title>  <path d="M60.72146,51.13514c-6.932,0-12.55468,6.3219-12.55468,14.12125s5.62271,14.12125,12.55468,14.12125c6.92846,0,12.55116-6.32022,12.55116-14.12125S67.64991,51.13514,60.72146,51.13514m-6.29158,11.4362A1.98584,1.98584,0,0,1,52.4854,64.1292a1.23473,1.23473,0,0,1-1.20407-1.49085,10.034,10.034,0,0,1,9.43661-8.36621,8.63034,8.63034,0,0,1,1.56808.17655,10.2606,10.2606,0,0,0-7.8563,8.12433M36.77078,49.79873a25.44758,25.44758,0,0,0,4.43287-14.36716A20.43326,20.43326,0,0,1,46.52483,21.6817c-.2248-.63319-.5084-1.2416-.68863-1.88735l-.08561-.29784a15.78856,15.78856,0,1,0-30.388,8.584l.00887.02312a30.163,30.163,0,0,1-.42631,17.79931A25.25794,25.25794,0,0,0,34.13783,78.67408a29.8697,29.8697,0,0,1,2.633-28.87519m45.1014,2.76781A30.59567,30.59567,0,0,1,76.4349,35.71282v-.305c0-8.71765-6.29526-15.79068-15.01458-15.79068s-15.01476,7.073-15.01476,15.79068v.025a30.6477,30.6477,0,0,1-5.7289,17.01267,25.11924,25.11924,0,1,0,41.19619.12128M61.13673,85.65347A19.01579,19.01579,0,0,1,45.38357,55.97372a36.36481,36.36481,0,0,0,6.338-20.56593,9.62456,9.62456,0,0,1,19.24711,0v.305a36.28312,36.28312,0,0,0,6.09358,20.3527A18.823,18.823,0,0,1,80.209,66.626,19.08764,19.08764,0,0,1,61.13606,85.6543"/> </symbol><symbol viewBox="0 0 100 100" id="icon-refrigerated-bananas"><title>refrigerated-bananas</title>  <path d="M91.0806,42.94161a29.07356,29.07356,0,0,1-1.56356-9.9229,29.1543,29.1543,0,0,1,.89988-4.85416c.21274-.86537.42732-1.73442.59081-2.60883a8.01193,8.01193,0,0,0-.429-5.7232,2.764,2.764,0,0,0-1.91265-1.12,2.17,2.17,0,0,0-1.99088.42c-2.05805,1.79623-1.83074,7.99032-1.67981,12.08632a24.51946,24.51946,0,0,1-.07639,4.85968,15.98276,15.98276,0,0,1-2.53261,5.38316A48.98049,48.98049,0,0,1,68.43668,55.6715,36.97952,36.97952,0,0,1,46.195,61.49288a80.24665,80.24665,0,0,1-18.47656-3.62513A63.67826,63.67826,0,0,1,11.707,51.341a4.07228,4.07228,0,0,0-1.10558-.56,1.17685,1.17685,0,0,0-.24356-.02546,2.322,2.322,0,0,0-1.05532.30721c-3.17787,1.69439-1.78166,5.96141-.05277,9.23928A39.56314,39.56314,0,0,0,30.56159,78.3315a54.57265,54.57265,0,0,0,28.39225,2.03443C72.40722,77.97051,83.4573,71.24659,89.277,61.92187a20.36933,20.36933,0,0,0,3.31674-11.51911,33.82638,33.82638,0,0,0-1.51263-7.46132M30.535,56.07454a71.92715,71.92715,0,0,0,15.78413,2.91789,34.44551,34.44551,0,0,0,20.74752-5.416A45.547,45.547,0,0,0,79.04739,41.88411a38.0417,38.0417,0,0,1-8.42116,4.13419,30.58584,30.58584,0,0,1-19.12985.091,68.22228,68.22228,0,0,1-14.40434-6.874,54.82688,54.82688,0,0,1-11.73186-8.68833,4.22619,4.22619,0,0,0-1.09452-.92,2.759,2.759,0,0,0-1.87982-.12547c-4.04139.98547-3.56515,5.84131-2.81253,8.992A34.22277,34.22277,0,0,0,30.535,56.07454"/> </symbol><symbol viewBox="0 0 100 100" id="icon-refrigerated-pineapple"><title>refrigerated-pineapple</title>  <path d="M31.14285,74.105V75.43a18.83645,18.83645,0,0,0,.26115,3.01018l2.047-2.04867ZM43.73822,53.72018,49.92484,47.532,56.113,53.71861,49.92641,59.9068ZM36.16511,61.2929l6.18831-6.1884,6.1884,6.18831-6.18831,6.1884ZM51.29335,46.16616l6.18118,6.18118,5.92322-5.91987a19.139,19.139,0,0,0-7.84793-4.51611ZM31.14319,66.31566v5.05885L34.79662,75.028l6.20129-6.18119-6.20129-6.18454ZM58.84127,53.73351,65.02245,59.913l3.85277-3.8511a19.07014,19.07014,0,0,0-4.15261-8.22985ZM51.2949,61.27905l6.18755-6.1875L63.67,61.27909,57.4824,67.4666Zm18.08287,2.99112V60.275c0-.62147-.0402-1.24294-.10051-1.86608L66.38768,61.3002Zm-25.652,4.56831,6.18671-6.18833,6.18834,6.18671L49.91409,75.0252ZM36.1771,76.39889l6.18748-6.18757,6.18757,6.18748-6.18748,6.18757Zm15.1219-.00534L57.48654,70.206l6.18752,6.18754-6.18754,6.18751ZM31.14285,63.58789l2.30831-2.30831-2.248-2.248c-.02011.402-.06014.80239-.06014,1.22451ZM57.47538,85.32355l-6.18119,6.1812,2.66846,2.67014a19.20272,19.20272,0,0,0,8.41077-3.97339ZM34.796,59.91386l6.18118-6.17951L35.46,48.19305a19.11309,19.11309,0,0,0-3.97506,8.4091ZM69.37777,73.42268l-2.97,2.96831L69.036,79.0226a19.28371,19.28371,0,0,0,.36183-3.59312V73.42269ZM40.99757,83.95934l-6.18118-6.18119L31.905,80.68783a19.17574,19.17574,0,0,0,4.51779,7.868Zm24.045-6.182-6.20129,6.18119,4.95667,4.95667a18.86431,18.86431,0,0,0,4.67693-7.70554Zm-13.507,16.71852-1.60644-1.60477L48.3629,94.4573c.62314.06031,1.26471.09883,1.908.09883.42045,0,.84258-.03853,1.26471-.06031m-2.99025-2.97064-6.18118-6.20129-4.55633,4.55632a19.00827,19.00827,0,0,0,8.20808,4.17439Zm-6.182-39.15757,6.18118-6.18118-4.11576-4.11409a19.20715,19.20715,0,0,0-7.68545,4.69536Zm1.35806,31.598,6.18823-6.18658,6.18658,6.18823-6.18823,6.18658ZM69.37777,70.69274V66.9991l-4.33521-4.3352-6.20129,6.18119L65.04256,75.028ZM50.00921,45.12239s-12.163-13.808-20.57213-15.93707c4.53606-2.54786,14.35074.603,14.35074.603s-2.84937-9.513-10.5968-12.7644c9.85472.66167,12.56339,3.14922,12.56339,3.14922s.784-1.04359-7.30519-14.72931a37.60118,37.60118,0,0,1,11.56,9.93345A29.27016,29.27016,0,0,1,61.55078,5.44387c-8.06905,13.68572-7.30687,14.72931-7.30687,14.72931S56.97436,17.68563,66.809,17.024C59.06155,20.27537,56.2105,29.78837,56.2105,29.78837s9.8162-3.1509,14.35242-.603C62.17225,31.3144,50.00921,45.1224,50.00921,45.1224"/> </symbol><symbol viewBox="0 0 100 100" id="icon-shop"><title>shop</title> <path d="M76.76287,28.11443H69.11706V22.956a13.54335,13.54335,0,0,0-26.99445-1.65881A13.54335,13.54335,0,0,0,30.97555,34.56451v5.15838h-7.6475a2.76427,2.76427,0,0,0-2.76359,2.76365V87.90672a2.76426,2.76426,0,0,0,2.76359,2.76359H65.61413a2.76462,2.76462,0,0,0,2.76529-2.76359V79.0618h8.29083a2.76459,2.76459,0,0,0,2.76529-2.76359V30.878a2.766,2.766,0,0,0-2.67267-2.7636M52.53373,39.72289H36.50279V34.56451a8.01547,8.01547,0,0,1,16.03094,0ZM47.74246,21.3898a8.01517,8.01517,0,0,1,15.93831,1.47359v5.16008h-7.277a13.63364,13.63364,0,0,0-8.66131-6.63367M73.99927,73.53456H68.472v-31.048a2.76571,2.76571,0,0,0-2.76529-2.76365H58.06094V34.56451a3.11691,3.11691,0,0,0-.09264-.92119h16.031Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-stay"><title>stay</title> <g> <path d="M88.27627,43.10022a4.25924,4.25924,0,0,0-4.25239,4.254v8.50808H15.99462V22.886a4.254,4.254,0,1,0-8.50807,0V77.114a4.254,4.254,0,1,0,8.50807,0V64.3536H84.00538V77.114a4.254,4.254,0,1,0,8.50807,0V47.35425a4.23457,4.23457,0,0,0-4.23718-4.254"/> <path d="M28.7554,34.59265a8.50808,8.50808,0,1,1-8.50807,8.50808,8.50835,8.50835,0,0,1,8.50807-8.50808"/> <path d="M43.2085,51.60876H77.95982a1.68746,1.68746,0,0,0,1.70774-1.80869A17.01375,17.01375,0,0,0,62.75245,34.59265H43.2085A1.70489,1.70489,0,0,0,41.50076,36.302V49.89942a1.71569,1.71569,0,0,0,1.70774,1.70934"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-tenant-resources"><title>tenant-resources</title> <g> <path d="M33.25921,81.7436H58.482V60.09113H79.52647V42.17234H62.30993V24.9524H58.13167V23.38954H56.56884V18.2564H52.04028v5.13314H50.47744V24.9524H46.30088V51.738H35.52263V42.17234H24.29811V61.30369H15.689V81.7436H33.25921ZM74.39335,44.43576h1.91314v1.91311H74.39335Zm0,3.82628h1.91314v1.91481H74.39335Zm0,3.82628h1.91314v1.91311H74.39335Zm0,3.82628h1.91314v1.91481H74.39335ZM70.56707,44.43576h1.91481v1.91311H70.56707Zm0,3.82628h1.91481v1.91481H70.56707Zm0,3.82628h1.91481v1.91311H70.56707Zm0,3.82628h1.91481v1.91481H70.56707ZM66.74249,44.43576h1.91314v1.91311H66.74249Zm0,7.65256h1.91314v1.91311H66.74249Zm0,3.82628h1.91314v1.91481H66.74249ZM55.262,29.13064h1.91314v3.82628H55.262Zm0,7.65086h1.91314v3.82628H55.262Zm0,7.65426h1.91314V48.262H55.262Zm0,7.65256h1.91314V55.9129H55.262Zm0,7.65256h1.91314v3.82628H55.262Zm0,7.65251h1.91314v3.82628H55.262ZM51.4357,29.13064h1.91314v3.82628H51.4357Zm0,7.65086h1.91314v3.82628H51.4357Zm0,7.65426h1.91314V48.262H51.4357Zm0,7.65256h1.91314V55.9129H51.4357Zm0,7.65256h1.91314v3.82628H51.4357Zm0,7.65251h1.91314v3.82628H51.4357ZM41.86833,55.9146h1.91481v1.91481H41.86833Zm0,3.82628h1.91481V61.654H41.86833Zm0,3.82793h1.91481v1.91311H41.86833Zm0,3.82458h1.91481V69.3082H41.86833Zm0,3.828h1.91481v1.91311H41.86833Zm0,3.82628h1.91481v1.91311H41.86833ZM38.04374,55.9146h1.91314v1.91481H38.04374Zm0,3.82628h1.91314V61.654H38.04374Zm0,3.82793h1.91314v1.91311H38.04374Zm0,3.82458h1.91314V69.3082H38.04374Zm0,3.828h1.91314v1.91311H38.04374Zm0,3.82628h1.91314v1.91311H38.04374ZM25.60665,45.39232h7.65256v1.91481H25.60665Zm0,3.82628h7.65256v1.91311H25.60665Zm0,3.82628h7.65256v1.91481H25.60665Zm0,3.82628h7.65256v1.91311H25.60665Zm0,3.828h7.65256v1.91312H25.60665Zm0,3.82459h7.65256v1.91481H25.60665Zm0,3.82792h7.65256v1.91312H25.60665Zm0,3.82628h7.65256V74.091H25.60665Zm0,3.82628h7.65256V77.919H25.60665Z"/> <path d="M84.311,62.26025H60.6494V81.7436H84.311ZM68.65393,79.65364H64.82765V77.74052h3.82628Zm0-3.82459H64.82765V73.91424h3.82628Zm0-5.73939H64.82765V68.17485h3.82628Zm0-3.828H64.82765V64.34856h3.82628Zm5.73942,13.392H70.56707V77.74052h3.82628Zm0-3.82459H70.56707V73.91424h3.82628Zm0-5.73939H70.56707V68.17485h3.82628Zm0-3.828H70.56707V64.34856h3.82628Zm5.7411,13.392H76.30816V77.74052h3.82629Zm0-3.82459H76.30816V73.91424h3.82629Zm0-5.73939H76.30816V68.17485h3.82629Zm0-3.828H76.30816V64.34856h3.82629Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-tidelands-activation-program"><title>tidelands-activation-program</title> <g> <path d="M29.75714,46.89265a5.87113,5.87113,0,0,0-2.30554-.4008,6.81407,6.81407,0,1,0,6.7145,7.61551h.10105V37.47181h6.01222V32.96347H29.75714Z"/> <path d="M82.76923,49.29857l9.42082-9.42085L89.08458,36.8716l-4.91251-4.91084L81.4674,29.25609l-1.70429,1.70263a6.37488,6.37488,0,0,1-1.3018,1.002,7.51013,7.51013,0,0,1-7.917,0,6.43081,6.43081,0,0,1-1.30349-1.002,7.298,7.298,0,0,1-1.10139-8.919,8.36427,8.36427,0,0,1,1.10139-1.50391l1.70432-1.70432-1.60328-1.60326-9.3198-9.41917L53.20654,14.623V9.61275H38.17427v2.40491A7.32891,7.32891,0,0,1,34.668,18.232a7.43219,7.43219,0,0,1-11.32558-6.31371V9.61275H7.81V83.47064H23.34239V81.06576a7.39873,7.39873,0,0,1,7.41679-7.4151,10.141,10.141,0,0,1,2.40488.39913,7.298,7.298,0,0,1-2.10512,5.71414l-1.70263,1.70432L39.97794,92.19092l8.71856-8.72028h4.60938V78.86126L80.1656,52.00493l-3.609-3.508,2.70467-2.70634ZM48.29737,52.40573V78.66085H42.68428a12.274,12.274,0,0,0-24.05231,0H12.61972V14.42254H18.632a12.27355,12.27355,0,0,0,24.05231,0h5.61309Zm9.51855-27.9611,3.609,3.50629-2.70636,2.708-3.60734-3.508ZM53.20654,19.7342l1.10308,1.10309-1.10308,1.10138Zm9.02,30.76682-3.90879-3.90879-5.11125,5.11125V45.7906l5.11125-5.11125,6.81555,6.81555ZM65.83392,37.7726l-3.60734-3.508L64.93292,31.56l3.60567,3.508Zm7.21638,7.1153-3.609-3.50627,2.70634-2.70636,3.60734,3.508Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-view-bidding-opportunities"><title>view-bidding-opportunities</title> <g> <path d="M23.01679,34.82871H39.92686a1.84548,1.84548,0,0,0,1.79861-1.7984V16.00059A1.69516,1.69516,0,0,0,40.646,14.32142a1.65593,1.65593,0,0,0-1.91816.36059L21.69821,31.70988a1.82969,1.82969,0,0,0-.36038,1.9199A2.48039,2.48039,0,0,0,23.01679,34.82871Z"/> <path d="M73.9861,14.08233h-28.783a4.8173,4.8173,0,0,1,.36038,1.797V32.91066a5.3733,5.3733,0,0,1-5.39582,5.39582H23.01679a4.79066,4.79066,0,0,1-1.79861-.36038V81.11967a4.81168,4.81168,0,0,0,4.79635,4.798H73.9861a4.81168,4.81168,0,0,0,4.79635-4.798v-62.241A4.81027,4.81027,0,0,0,73.9861,14.08233ZM50.42854,47.052,58.758,39.97763a.74486.74486,0,1,1,.96417,1.13562l-8.32861,7.07437a.74512.74512,0,1,1-.965-1.13562ZM40.61668,59.28722,57.65442,44.817a.24863.24863,0,0,1,.3501.02776l4.184,4.9273a.24788.24788,0,0,1-.02786.3501L45.12389,64.59341a.24886.24886,0,0,1-.351-.02878l-4.184-4.9271A.24814.24814,0,0,1,40.61668,59.28722ZM33.12231,69.61364,37.39979,62.022l1.7028-1.44707a.24858.24858,0,0,1,.3501.028l4.185,4.92731a.24859.24859,0,0,1-.02878.3499L41.90514,67.3274l-8.17956,2.9961A.49625.49625,0,0,1,33.12231,69.61364ZM66.011,73.87631H61.485a2.44974,2.44974,0,0,1-1.36094-.412l-1.90746-1.27212a.46759.46759,0,0,0-.46687-.0296l-2.3402,1.17056a2.44757,2.44757,0,0,1-2.71271-.34825l-2.27473-1.991a.468.468,0,0,0-.61489,0l-2.59871,2.27473a2.453,2.453,0,0,1-1.61585.60687H33.22551a.99377.99377,0,0,1,0-1.98754h12.3671a.46983.46983,0,0,0,.307-.11491l2.59964-2.27473a2.45966,2.45966,0,0,1,3.2316,0l2.27472,1.99021a.46176.46176,0,0,0,.51529.0664l2.3402-1.16974a2.45471,2.45471,0,0,1,2.45872.15356l1.90746,1.2711a.462.462,0,0,0,.25862.07894H66.011a.99377.99377,0,0,1,0,1.98753Zm.88276-27.77387L63.67561,48.836a.25.25,0,0,1-.351-.028l-4.184-4.92814a.24823.24823,0,0,1,.02878-.3503l3.2172-2.73337a2.48486,2.48486,0,0,1,3.50183.28554l1.28908,1.519A2.48446,2.48446,0,0,1,66.89374,46.10244Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-commercial-vessels"><title>commercial-vessels</title> <g> <path d="M35.04285,40.90835H51.06817v-6.837H35.04285Zm13.0139-4.83313h2.04884v2.94733H48.05675Zm-3.97737,0h1.9274v2.94733h-1.9274Zm-3.97626,0h1.92853v2.94733H40.10312Zm-3.97513,0h1.9274v2.94733H36.128Z" fill-rule="evenodd"/> <path d="M58.12,31.93365V24.88188H41.881v7.05177H58.12Zm-3.053-4.98491h1.95327v3.03954H55.06691Zm-10.134,3.03954H42.97961V26.94874h1.95326Zm4.0291,0H47.00871V26.94874H48.962Zm2.07584-3.03954h1.95327v3.03954H51.03781Z" fill-rule="evenodd"/> <path d="M41.881,43.0449v7.05063H58.12V43.0449H41.881Zm3.0519,4.98381H42.97961V44.98917h1.95326Zm4.0291,0H47.00871V44.98917H48.962Zm6.10494-3.03954h1.95327v3.03954H55.06691ZM52.9922,48.02871H51.03894V44.98917H52.9922Z" fill-rule="evenodd"/> <path d="M39.95694,31.93365V24.88188H24.14527v7.05177H39.95694Zm-2.99456-4.98491h2.03648v3.03954H36.96238Zm-9.94175,3.03954H25.10334V26.94874h1.91729Zm3.95263,0H29.056V26.94874h1.91728Zm2.03649-3.03954H34.9259v3.03954H33.00975Z" fill-rule="evenodd"/> <path d="M33.12,40.90835v-6.837H17.09462v6.837H33.12Zm-3.035-4.83313h2.06347v2.94733H30.08491Zm-4.00662,0h2.06347v2.94733H26.07829Zm-6.07008,2.94733h-1.942V36.07522h1.942Zm2.06347-2.94733h2.06346v2.94733H22.07168Z" fill-rule="evenodd"/> <path d="M52.9922,40.90835H69.01752v-6.837H52.9922ZM66.005,36.07522h1.92741v2.94733H66.005Zm-3.97624,0h1.92741v2.94733H62.02873Zm-3.97626,0H59.981v2.94733H58.05247Zm-3.97624,0h1.9274v2.94733h-1.9274Z" fill-rule="evenodd"/> <path d="M60.04285,50.09553H76.06818V43.0449H60.04285Zm13.01389-5.10636h1.92741v3.03954H73.05674Zm-3.97736,0h1.92741v3.03954H69.07938Zm-3.97626,0h1.92852v3.03954H65.10312Zm-3.97512,0h1.9274v3.03954H61.128Z" fill-rule="evenodd"/> <path d="M100,59.87548a1.37259,1.37259,0,0,0-1.24932-.75116,8.85787,8.85787,0,0,0-2.25014,1.00082A10.70992,10.70992,0,0,1,93,61.12707a6.14341,6.14341,0,0,1-2.75053-1.00193h-.24964a8.54967,8.54967,0,0,0,3.99985-7.01131V48.10641h-11.75l-4.49914,3.75584a.91667.91667,0,0,1-.75005.25079H28.50059a.91555.91555,0,0,1-.75-.25079l-2.00049-1.75309-1.74973-1.50234L22.001,47.10448H3.24983L11.75,59.374c-.75.25076-1.24932.50151-1.99937.75117a6.48213,6.48213,0,0,1-2.5009,1.00193,10.44531,10.44531,0,0,1-3.7491-1.00193,8.85781,8.85781,0,0,0-2.25013-1.00082A1.37425,1.37425,0,0,0,0,59.87548a1.37768,1.37768,0,0,0,.75005,1.25159c.50041.25075,1.25045.50154,1.74973.75116A14.75989,14.75989,0,0,0,7.24969,63.131a9.26906,9.26906,0,0,0,3.50059-1.002,5.27864,5.27864,0,0,1,2.49977-1.00192A5.28235,5.28235,0,0,1,15.751,62.129a9.25577,9.25577,0,0,0,3.7491,1.002,9.269,9.269,0,0,0,3.50058-1.002,5.27868,5.27868,0,0,1,2.49978-1.00192A5.27864,5.27864,0,0,1,28.00018,62.129a9.26592,9.26592,0,0,0,3.75023,1.002,9.26385,9.26385,0,0,0,3.49946-1.002,5.27864,5.27864,0,0,1,2.49977-1.00192,5.28235,5.28235,0,0,1,2.5009,1.00192,9.26106,9.26106,0,0,0,3.75023,1.002,9.26375,9.26375,0,0,0,3.49946-1.002A5.27868,5.27868,0,0,1,50,61.12707a5.28243,5.28243,0,0,1,2.5009,1.00192A9.25573,9.25573,0,0,0,56.25,63.131a9.269,9.269,0,0,0,3.50058-1.002,5.27417,5.27417,0,0,1,2.49978-1.00192A5.27861,5.27861,0,0,1,64.75013,62.129a9.266,9.266,0,0,0,3.75024,1.002,9.2581,9.2581,0,0,0,3.49945-1.002,5.28235,5.28235,0,0,1,2.5009-1.00192A5.27864,5.27864,0,0,1,77.00049,62.129a9.26106,9.26106,0,0,0,3.75023,1.002,9.26956,9.26956,0,0,0,3.49946-1.002,6.29879,6.29879,0,0,1,1.74973-1.00192v0h.75A5.27868,5.27868,0,0,1,89.24973,62.129,9.266,9.266,0,0,0,93,63.131c1.50009,0,3.00018-.75117,4.50027-1.25272.5004-.24962,1.25045-.50041,1.74973-.75116a1.37565,1.37565,0,0,0,.75-1.25159M13.50082,54.11579a2.50371,2.50371,0,0,1,0-5.00742,2.50371,2.50371,0,0,1,0,5.00742m5.99923,7.01128h0Zm12.25036,0h0Zm52.74941-7.01128a1.50236,1.50236,0,1,1,1.50009-1.50237,1.6144,1.6144,0,0,1-1.50009,1.50237m3.5006-1.50237a1.49952,1.49952,0,1,1,1.49895,1.50237,1.61423,1.61423,0,0,1-1.49895-1.50237" fill-rule="evenodd"/> <path d="M92.3436,67.08367a6.06337,6.06337,0,0,1-2.74155-1.01541A8.01738,8.01738,0,0,0,86.11158,65.054a8.01293,8.01293,0,0,0-3.49047,1.01431,6.07278,6.07278,0,0,1-2.74153,1.01541,6.40237,6.40237,0,0,1-2.493-1.01541A8.01277,8.01277,0,0,0,73.89607,65.054a8.008,8.008,0,0,0-3.48933,1.01431,6.07215,6.07215,0,0,1-2.74267,1.01541,6.41558,6.41558,0,0,1-2.493-1.01541A8.01293,8.01293,0,0,0,61.68058,65.054a8.01254,8.01254,0,0,0-3.48934,1.01431,6.07211,6.07211,0,0,1-2.74267,1.01541,6.40515,6.40515,0,0,1-2.4919-1.01541A8.01281,8.01281,0,0,0,49.4662,65.054a8.01289,8.01289,0,0,0-3.49046,1.01431,6.07277,6.07277,0,0,1-2.74154,1.01541,6.41562,6.41562,0,0,1-2.493-1.01541A8.01281,8.01281,0,0,0,37.25071,65.054a8.01246,8.01246,0,0,0-3.48934,1.01431,6.07219,6.07219,0,0,1-2.74267,1.01541,6.41556,6.41556,0,0,1-2.493-1.01541A8.01246,8.01246,0,0,0,25.03633,65.054a8.01281,8.01281,0,0,0-3.49046,1.01431,6.07285,6.07285,0,0,1-2.74155,1.01541,6.4023,6.4023,0,0,1-2.493-1.01541A8.01285,8.01285,0,0,0,12.82083,65.054a8.01281,8.01281,0,0,0-3.49046,1.01431,7.31317,7.31317,0,0,1-2.74155,1.01541A1.14717,1.14717,0,0,0,5.34174,68.098a1.08248,1.08248,0,0,0,.99744,1.01545A10.28944,10.28944,0,0,0,10.32781,68.098a4.391,4.391,0,0,1,2.493-1.01431,5.21435,5.21435,0,0,1,2.493,1.01431,9.1039,9.1039,0,0,0,3.49046,1.01545A7.10357,7.10357,0,0,0,22.29367,68.098a7.31283,7.31283,0,0,1,2.74266-1.01431A5.21069,5.21069,0,0,1,27.52824,68.098a9.10945,9.10945,0,0,0,3.49046,1.01545A7.108,7.108,0,0,0,34.50917,68.098a7.31536,7.31536,0,0,1,2.74154-1.01431,5.21438,5.21438,0,0,1,2.493,1.01431,9.1095,9.1095,0,0,0,3.49046,1.01545A7.10353,7.10353,0,0,0,46.72354,68.098a7.31982,7.31982,0,0,1,2.74266-1.01431,5.21438,5.21438,0,0,1,2.493,1.01431,9.10438,9.10438,0,0,0,3.48933,1.01545A7.10436,7.10436,0,0,0,58.939,68.098a7.31542,7.31542,0,0,1,2.74154-1.01431,5.21427,5.21427,0,0,1,2.493,1.01431,9.10965,9.10965,0,0,0,3.49047,1.01545A7.108,7.108,0,0,0,71.15454,68.098a7.30864,7.30864,0,0,1,2.74153-1.01431,5.21434,5.21434,0,0,1,2.493,1.01431,9.10389,9.10389,0,0,0,3.49047,1.01545A7.1036,7.1036,0,0,0,83.36892,68.098a7.31289,7.31289,0,0,1,2.74266-1.01431,5.21427,5.21427,0,0,1,2.493,1.01431,10.28944,10.28944,0,0,0,3.98862,1.01545c.49817,0,.99631-.50718.74781-1.01545a1.0823,1.0823,0,0,0-.99743-1.01431" fill-rule="evenodd"/> <path d="M80.19859,73.16028h0a6.30664,6.30664,0,0,1-2.74492-.9547,8.40042,8.40042,0,0,0-3.49384-.9558,8.39106,8.39106,0,0,0-3.49385.9558,6.31571,6.31571,0,0,1-2.746.9547,6.64463,6.64463,0,0,1-2.49529-.9547,8.39561,8.39561,0,0,0-3.49383-.9558,8.391,8.391,0,0,0-3.49384.9558,6.31574,6.31574,0,0,1-2.746.9547,6.65158,6.65158,0,0,1-2.49528-.9547,8.39565,8.39565,0,0,0-3.49384-.9558,8.39565,8.39565,0,0,0-3.49384.9558,6.30656,6.30656,0,0,1-2.74491.9547,6.63774,6.63774,0,0,1-2.49528-.9547,8.40075,8.40075,0,0,0-3.495-.9558,8.40029,8.40029,0,0,0-3.49383.9558,6.30664,6.30664,0,0,1-2.74492.9547,6.63768,6.63768,0,0,1-2.49528-.9547,8.40038,8.40038,0,0,0-3.49384-.9558,8.39088,8.39088,0,0,0-3.49383.9558,4.94374,4.94374,0,0,1-2.99569.9547.871.871,0,0,0-1.24708.71634,1.30467,1.30467,0,0,0,.7478,1.1942,7.403,7.403,0,0,0,4.24276-.9547,6.31851,6.31851,0,0,1,2.746-.95584,5.40942,5.40942,0,0,1,2.49528.95584,9.58726,9.58726,0,0,0,3.49384.9547,7.46028,7.46028,0,0,0,3.49384-.9547,7.62619,7.62619,0,0,1,2.74491-.95584,5.4087,5.4087,0,0,1,2.4964.95584,9.58133,9.58133,0,0,0,3.49384.9547,7.46794,7.46794,0,0,0,3.49383-.9547,7.61221,7.61221,0,0,1,2.74492-.95584,5.40022,5.40022,0,0,1,2.49528.95584,9.59325,9.59325,0,0,0,3.49384.9547,7.46888,7.46888,0,0,0,3.495-.9547,7.61221,7.61221,0,0,1,2.74492-.95584,5.40478,5.40478,0,0,1,2.49527.95584,9.58731,9.58731,0,0,0,3.49385.9547,7.46034,7.46034,0,0,0,3.49383-.9547,7.62381,7.62381,0,0,1,2.746-.95584,5.40938,5.40938,0,0,1,2.49527.95584,8.56665,8.56665,0,0,0,3.74349.9547.95621.95621,0,1,0,0-1.91054" fill-rule="evenodd"/> <path d="M26.54159,48.02871l2.276,2.06682H39.95694V43.0449H24.14527v3.03841l.95808.72979V44.98917h1.91728v3.03954Zm10.42079-3.03954h2.03648v3.03954H36.96238Zm-3.95263,0H34.9259v3.03954H33.00975Zm-3.95264,0h1.91728v3.03954H29.05711Z" fill-rule="evenodd"/> <polygon points="22.009 43.045 16.02 43.045 6.197 43.045 6.197 44.968 22.009 44.968 22.009 43.045" fill-rule="evenodd"/> <path d="M78.98131,35.994H81.95V46.03588H92.83634V44.0275H87.88851a1.0043,1.0043,0,0,1,0-2.00838h4.94783V40.01078H87.88851a1.0043,1.0043,0,0,1,0-2.00838h4.94783V35.994H95.805a1.00428,1.00428,0,0,0,0-2.00834H89.86765L84.9187,25.95107H81.95v8.03461h-2.9687a1.00428,1.00428,0,0,0,0,2.00834" fill-rule="evenodd"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-current-conditions"><title>current-conditions</title> <g> <path d="M50.01156,29.66159a1.84965,1.84965,0,0,0,1.8755-1.82317c.0002-.01768.0002-.03485,0-.05242V20.43862a1.84956,1.84956,0,0,0-1.8204-1.87827q-.029-.00061-.05787,0a1.84958,1.84958,0,0,0-1.82051,1.87827V27.786A1.84975,1.84975,0,0,0,50.01156,29.66159Z"/> <path d="M73.50622,36.55115c.01809-.01768.03577-.03526.05314-.05335l5.50478-5.512a1.84929,1.84929,0,1,0-2.61507-2.61517L70.9443,33.88274a1.84958,1.84958,0,0,0,2.56192,2.66841Z"/> <path d="M24.6666,36.4978A1.84951,1.84951,0,1,0,27.3349,33.936c-.01737-.01809-.03515-.03608-.05324-.05324l-5.50478-5.51208a1.84942,1.84942,0,1,0-2.61506,2.61517Z"/> <path d="M85.15235,55.54785c.01747.00041.03484.00041.05232,0h7.33967a1.84957,1.84957,0,1,0,.05232-3.69877c-.01748-.00041-.03485-.00041-.05232,0H85.20467a1.84957,1.84957,0,0,0-.05232,3.69877Z"/> <path d="M7.47868,55.54785c.01737.00041.03485.00041.05222,0h7.33977a1.84957,1.84957,0,1,0,.05222-3.69877c-.01737-.00041-.03485-.00041-.05222,0H7.5309a1.84957,1.84957,0,0,0-.05222,3.69877Z"/> <path d="M92.48657,64.80289V64.802a1.84952,1.84952,0,0,0-.98246.34044S90.24566,66.003,88.6145,66.869a13.81284,13.81284,0,0,1-4.58739,1.62541c-.86795.00092-1.867-.58786-3.20024-1.50258a13.71267,13.71267,0,0,0-3.05952-1.74433,28.01337,28.01337,0,0,0-13.1225-23.99391,27.54536,27.54536,0,0,0-14.17372-4.19v-.00226a27.56024,27.56024,0,0,0-14.30375,3.74215A27.99974,27.99974,0,0,0,22.31406,65.24807a13.739,13.739,0,0,0-3.0584,1.74372,6.55664,6.55664,0,0,1-3.20743,1.50258,13.79487,13.79487,0,0,1-4.58739-1.611C9.82865,66.0228,8.564,65.16409,8.564,65.16409A1.8496,1.8496,0,1,0,6.48348,68.213,35.755,35.755,0,0,0,9.73429,70.156a13.97256,13.97256,0,0,0,6.31394,2.03719,9.18822,9.18822,0,0,0,5.29519-2.15282A6.5572,6.5572,0,0,1,24.551,68.53774c.86867,0,1.86686.58827,3.20034,1.50258a9.18828,9.18828,0,0,0,5.29519,2.15282,9.18857,9.18857,0,0,0,5.2953-2.15282c1.33348-.91473,2.33167-1.50258,3.20034-1.50258s1.86686.58827,3.20025,1.50258a9.18854,9.18854,0,0,0,5.29529,2.15282A9.18883,9.18883,0,0,0,55.333,70.04032c1.33339-.91473,2.33168-1.50258,3.20025-1.50258a6.56036,6.56036,0,0,1,3.20754,1.50258,9.16545,9.16545,0,0,0,5.288,2.15282,9.1886,9.1886,0,0,0,5.2953-2.15282,6.5572,6.5572,0,0,1,3.20754-1.50258c.86826,0,1.86675.58785,3.20024,1.50258a9.17522,9.17522,0,0,0,5.29529,2.15282,13.95424,13.95424,0,0,0,6.32113-2.05168,36.3771,36.3771,0,0,0,3.25082-1.95053,1.84948,1.84948,0,0,0-1.11249-3.388Z"/> <path d="M92.48657,74.04972v-.00093a1.85053,1.85053,0,0,0-.98246.34044s-1.25845.86055-2.88961,1.72655a13.813,13.813,0,0,1-4.58739,1.62551c-.86795.00082-1.867-.588-3.20024-1.50268a9.18394,9.18394,0,0,0-5.29529-2.15323,9.18912,9.18912,0,0,0-5.2953,2.15323,6.55679,6.55679,0,0,1-3.20754,1.50268c-.86857,0-1.86686-.588-3.20024-1.50268a9.18881,9.18881,0,0,0-5.29529-2.15323,9.18912,9.18912,0,0,0-5.2953,2.15323c-1.33338.91473-2.33167,1.50268-3.20024,1.50268s-1.86686-.588-3.20024-1.50268a9.18912,9.18912,0,0,0-5.2953-2.15323,9.18881,9.18881,0,0,0-5.29529,2.15323c-1.33349.91473-2.33167,1.50268-3.20035,1.50268a6.55694,6.55694,0,0,1-3.20743-1.50268,9.16635,9.16635,0,0,0-5.2881-2.15323,9.18912,9.18912,0,0,0-5.2953,2.15323,6.55691,6.55691,0,0,1-3.20743,1.50268,13.79924,13.79924,0,0,1-4.58739-1.611C9.82865,75.26972,8.564,74.41092,8.564,74.41092A1.84964,1.84964,0,1,0,6.48348,77.46a35.74171,35.74171,0,0,0,3.25081,1.94282A13.97134,13.97134,0,0,0,16.04823,81.44a9.18817,9.18817,0,0,0,5.29519-2.15272A6.55669,6.55669,0,0,1,24.551,77.78457c.86867,0,1.86686.58836,3.20034,1.50267A9.18822,9.18822,0,0,0,33.04649,81.44a9.18851,9.18851,0,0,0,5.2953-2.15272c1.33348-.91482,2.33167-1.50267,3.20034-1.50267s1.86686.58836,3.20025,1.50267A9.18848,9.18848,0,0,0,50.03767,81.44,9.18877,9.18877,0,0,0,55.333,79.28724c1.33339-.91482,2.33168-1.50267,3.20025-1.50267a6.56068,6.56068,0,0,1,3.20754,1.50267,9.16539,9.16539,0,0,0,5.288,2.15272,9.18854,9.18854,0,0,0,5.2953-2.15272,6.55669,6.55669,0,0,1,3.20754-1.50267c.86826,0,1.86675.58785,3.20024,1.50267A9.17569,9.17569,0,0,0,84.02711,81.44a13.95413,13.95413,0,0,0,6.32113-2.05157,36.408,36.408,0,0,0,3.25082-1.95053,1.84953,1.84953,0,0,0-1.11249-3.38814Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-directions"><title>directions</title> <path d="M50,3.79923A46.20077,46.20077,0,1,0,96.20077,50,46.2008,46.2008,0,0,0,50,3.79923ZM65.82465,72.90356,50.94586,63.918a1.88878,1.88878,0,0,0-1.65525,0l-15.0971,8.98552a1.81893,1.81893,0,0,1-2.52832-2.27368l16.625-42.59926a1.857,1.857,0,0,1,3.41956,0L68.353,70.62988A1.81892,1.81892,0,0,1,65.82465,72.90356Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-fact"><title>fact</title> <g> <path d="M56.4559,73.022H43.5441a1.66523,1.66523,0,0,0-1.70533,1.70533,1.73763,1.73763,0,0,0,1.70533,1.94895H56.4559a1.92152,1.92152,0,0,0,1.949-1.94895A1.88276,1.88276,0,0,0,56.4559,73.022Z" stroke="#000" stroke-width="0.43397"/> <path d="M46.71115,83.49758A3.41587,3.41587,0,0,0,50.12181,86.421a3.17921,3.17921,0,0,0,3.167-2.92342,4.26913,4.26913,0,0,0,4.14152-4.14152H42.81325A4.05953,4.05953,0,0,0,46.71115,83.49758Z" stroke="#000" stroke-width="0.43397"/> <path d="M50.12181,24.0546A2.44127,2.44127,0,0,0,52.558,21.61841V16.01518A2.61986,2.61986,0,0,0,50.12181,13.579a2.44127,2.44127,0,0,0-2.43619,2.43618v5.60323A2.30165,2.30165,0,0,0,50.12181,24.0546Z" stroke="#000" stroke-width="0.43397"/> <path d="M34.28659,27.70888a3.00745,3.00745,0,0,0,1.949.97448,1.86086,1.86086,0,0,0,1.21809-.48724,2.43757,2.43757,0,0,0,.73086-3.41066L34.77383,20.1567a2.43619,2.43619,0,1,0-3.8979,2.92343Z" stroke="#000" stroke-width="0.43397"/> <path d="M65.957,63.0336a2.61985,2.61985,0,0,0-3.41066-.48723,2.18517,2.18517,0,0,0-.48724,3.41066l3.167,4.38514a2.2157,2.2157,0,0,0,1.949.97447,1.79,1.79,0,0,0,1.46172-.48724,1.96563,1.96563,0,0,0,.48723-3.167Z" stroke="#000" stroke-width="0.43397"/> <path d="M28.19612,35.7483,22.83651,34.043a2.26909,2.26909,0,0,0-2.92343,1.46171,2.53429,2.53429,0,0,0,1.46172,3.167l5.35961,1.70533h.73085a2.3449,2.3449,0,0,0,2.43619-1.70533A2.41512,2.41512,0,0,0,28.19612,35.7483Z" stroke="#000" stroke-width="0.43397"/> <path d="M78.6252,52.07076l-5.35961-1.70533a2.18278,2.18278,0,0,0-2.92342,1.46171,2.53427,2.53427,0,0,0,1.46171,3.167l5.35961,1.70534h.73086a2.08525,2.08525,0,0,0,2.19257-1.70534A2.26909,2.26909,0,0,0,78.6252,52.07076Z" stroke="#000" stroke-width="0.43397"/> <path d="M26.73441,50.36543,21.3748,52.07076a2.26909,2.26909,0,0,0-1.46172,2.92342,2.08525,2.08525,0,0,0,2.19257,1.70534h.73086l5.35961-1.70534a2.67821,2.67821,0,0,0,1.70533-3.167A2.43758,2.43758,0,0,0,26.73441,50.36543Z" stroke="#000" stroke-width="0.43397"/> <path d="M72.53474,40.37706h.73085l5.35961-1.70533a2.53429,2.53429,0,0,0,1.46172-3.167A2.18278,2.18278,0,0,0,77.16349,34.043L71.80388,35.7483a2.26909,2.26909,0,0,0-1.46171,2.92343A2.08525,2.08525,0,0,0,72.53474,40.37706Z" stroke="#000" stroke-width="0.43397"/> <path d="M34.28659,63.0336l-3.41066,4.62876a2.30984,2.30984,0,0,0,.48723,3.167,1.79,1.79,0,0,0,1.46172.48724,2.2157,2.2157,0,0,0,1.94895-.97447L38.18449,65.957a2.39609,2.39609,0,0,0-.73086-3.41066A2.30985,2.30985,0,0,0,34.28659,63.0336Z" stroke="#000" stroke-width="0.43397"/> <path d="M65.22617,20.1567l-3.167,4.62876a2.2076,2.2076,0,0,0,.48724,3.41066,3.46253,3.46253,0,0,0,1.46171.48724,3.00745,3.00745,0,0,0,1.94895-.97448l3.167-4.62875a2.18519,2.18519,0,0,0-.48723-3.41067A2.61988,2.61988,0,0,0,65.22617,20.1567Z" stroke="#000" stroke-width="0.43397"/> <path d="M67.41874,45.493a17.41917,17.41917,0,1,0-34.83748,0,18.3345,18.3345,0,0,0,3.65428,10.71923,50.584,50.584,0,0,1,5.84685,8.283v5.84685H57.91761V64.49532a100.9827,100.9827,0,0,1,5.84685-8.283A16.80561,16.80561,0,0,0,67.41874,45.493Z" stroke="#000" stroke-width="0.43397"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-security"><title>security</title> <g> <path d="M58.43986,58.47138H41.34793A22.93419,22.93419,0,0,0,18.2724,81.45764V92.52553H81.7276V81.45764A23.25505,23.25505,0,0,0,58.43986,58.47138M49.67918,71.88014,44.125,64.2192H55.4489Z" fill-rule="evenodd"/> <path d="M29.314,31.22533l-.21387,6.78522H31.665c0,.42442-.21387.84884-.21387,1.2732a18.38634,18.38634,0,0,0,36.76558,0,2.67256,2.67256,0,0,0-.21389-1.2732h2.56489l-.21388-6.78522L72.491,27.40748,78.904,15.74341,49.83311,7.47447,20.76386,15.74341l6.41136,11.45186ZM49.83311,18.92469a2.86863,2.86863,0,0,1,2.78044,2.96906,2.77885,2.77885,0,0,1-5.55753,0,2.867,2.867,0,0,1,2.77709-2.96906M37.43645,38.01055h24.795v1.2732a12.39789,12.39789,0,0,1-24.795,0Z" fill-rule="evenodd"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-agendas"><title>agendas</title> <path d="M73.7206,13.4314H26.28125A4.78462,4.78462,0,0,0,21.49663,18.216V85.24989a4.78452,4.78452,0,0,0,4.78452,4.78452H73.7206a4.78277,4.78277,0,0,0,4.78277-4.78277V18.21417A4.78277,4.78277,0,0,0,73.7206,13.4314Zm-41.7189,61.91A1.78936,1.78936,0,1,1,33.79105,73.552,1.78938,1.78938,0,0,1,32.0017,75.3414Zm0-14.25163a1.78936,1.78936,0,1,1,1.78935-1.78936A1.78938,1.78938,0,0,1,32.0017,61.08977Zm0-14.25174a1.78936,1.78936,0,1,1,1.78935-1.78936A1.78938,1.78938,0,0,1,32.0017,46.838Zm0-14.25174a1.78936,1.78936,0,1,1,1.78935-1.78935A1.78938,1.78938,0,0,1,32.0017,32.58629ZM66.58886,75.3339H40.15392c-.72981,0-1.32188-.79826-1.32188-1.78186s.59207-1.78175,1.32188-1.78175H66.58886c.7296,0,1.32187.79827,1.32187,1.78175S67.31846,75.3339,66.58886,75.3339Zm0-14.25256H40.15392c-.72981,0-1.32188-.79662-1.32188-1.78186,0-.98348.59207-1.78,1.32188-1.78H66.58886c.7296,0,1.32187.79652,1.32187,1.78C67.91073,60.28472,67.31846,61.08134,66.58886,61.08134Zm0-14.25092H40.15392c-.72981,0-1.32188-.79826-1.32188-1.78175s.59207-1.78175,1.32188-1.78175H66.58886c.7296,0,1.32187.79826,1.32187,1.78175S67.31846,46.83042,66.58886,46.83042Zm0-14.25163H40.15392c-.72981,0-1.32188-.79826-1.32188-1.78175s.59207-1.78185,1.32188-1.78185H66.58886c.7296,0,1.32187.79826,1.32187,1.78185S67.31846,32.57879,66.58886,32.57879Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-calendar"><title>calendar</title> <path d="M51.72284,72.46594h8.41545V64.05048H51.72284Zm-11.85943,0h8.41545V64.05048H39.86341Zm-11.86112,0h8.41544V64.05048H28.00229Zm35.58-11.44518H71.9994V52.60365H63.58227Zm-11.85943,0h8.41545V52.60365H51.72284Zm-11.85943,0h8.41545V52.60365H39.86341Zm-11.86112,0h8.41544V52.60365H28.00229Zm35.58-11.44513H71.9994V41.15848H63.58227Zm-11.85943,0h8.41545V41.15848H51.72284Zm-11.85943,0h8.41545V41.15848H39.86341Zm-11.86112,0h8.41544V41.15848H28.00229ZM24.18781,14.2634h3.38671v4.77106a3.6085,3.6085,0,0,0-2.49414,3.52316,4.29367,4.29367,0,0,0,4.2574,3.98961c2.45879,0,4.64979-2.1152,4.64979-3.98961a3.65132,3.65132,0,0,0-2.59688-3.56694V14.2634H40.9328v4.64643a3.56616,3.56616,0,0,0-2.61035,3.64779c0,1.91147,2.058,3.92393,4.51844,3.92393a4.18,4.18,0,0,0,4.222-3.85825,3.912,3.912,0,0,0-2.31227-3.68988v-4.67h9.01161v4.97988c-1.24455.69722-2.2668,1.53423-2.2668,3.31434a4.18907,4.18907,0,0,0,4.38709,3.92393c2.72318-.06733,4.35339-1.34726,4.48643-3.5265a3.51364,3.51364,0,0,0-2.78887-3.88183V14.2634H68.60594v4.52016c-1.70262.49847-2.43352,1.79357-2.43352,3.77406a4.34309,4.34309,0,0,0,4.45276,3.92393,4.18047,4.18047,0,0,0,4.25572-3.92393c0-1.9384-.87068-3.53323-2.4571-3.61746V14.2634h3.38841a8.03955,8.03955,0,0,1,8.0163,8.01463V62.45056H77.466V35.04688H22.7479V78.31311H65.02217l-.005-12.93557,18.80633-.01516c-1.96027,10.66875-6.509,16.81576-18.00975,20.37422H24.18781a8.042,8.042,0,0,1-8.01632-8.01628V22.278a8.04065,8.04065,0,0,1,8.01632-8.01463"/> </symbol><symbol viewBox="0 0 100 100" id="icon-cruise"><title>cruise</title> <path d="M88.40521,86.569l-1.88788-1.9384a3.94075,3.94075,0,0,0-5.571-.01177c-.01177.01347-.02524.02523-.03706.0387a1.31936,1.31936,0,0,1-1.866-.005l-.02189-.02189a3.94274,3.94274,0,0,0-5.57267-.01177c-.01007.01347-.02359.02523-.03536.0387a1.31936,1.31936,0,0,1-1.866-.005.26575.26575,0,0,1-.02189-.02189,3.9398,3.9398,0,0,0-4.25234-.87741l8.98132-22.81285,1.20243-3.04986V57.877a3.88722,3.88722,0,0,0-1.9384-4.91081l-6.13853-2.92194V35.77657a6.46327,6.46327,0,0,0-6.4619-6.4619V21.55942a2.59216,2.59216,0,0,0-2.5851-2.5851h-3.8768v-2.5851a5.16624,5.16624,0,0,0-5.16851-5.1685H48.70084a5.16835,5.16835,0,0,0-5.17015,5.1668v2.5868h-3.8768a2.5932,2.5932,0,0,0-2.5851,2.5851v7.75525a6.46323,6.46323,0,0,0-6.4619,6.4619V50.04424l-6.13853,2.92194a3.90015,3.90015,0,0,0-1.9401,4.92433l1.20243,3.04986.07751.1937,8.90551,22.60568a3.96023,3.96023,0,0,0-4.27763.91781,1.31936,1.31936,0,0,1-1.866-.005l-.02189-.02189a3.94069,3.94069,0,0,0-5.571-.01177c-.01352.01347-.02529.02523-.03706.0387a1.3214,1.3214,0,0,1-1.86768-.005l-.0202-.02189a3.96626,3.96626,0,0,0-5.58449-.01177L11.58161,86.569a1.29873,1.29873,0,0,0,1.8626,1.81038l1.88618-1.96533a1.31737,1.31737,0,0,1,1.86434.00508.138.138,0,0,1,.0219.02185,3.94071,3.94071,0,0,0,5.571.01182l.03875-.03875a1.3173,1.3173,0,0,1,1.86429.00508.13592.13592,0,0,1,.0219.02185,3.94276,3.94276,0,0,0,5.57267.01182c.01182-.01347.02359-.02529.03705-.03875a1.31883,1.31883,0,0,1,1.86429.00339.28637.28637,0,0,1,.0219.02354,3.77772,3.77772,0,0,0,3.37329,1.13679,3.84653,3.84653,0,0,0,2.23649-1.16372,1.32088,1.32088,0,0,1,1.866.00339.263.263,0,0,1,.0202.02354,3.94276,3.94276,0,0,0,5.57267.01182c.01347-.01347.02529-.02529.03706-.03875a1.31935,1.31935,0,0,1,1.866.00508.13592.13592,0,0,1,.0219.02185,3.9407,3.9407,0,0,0,5.571.01182l.03875-.03875a1.31731,1.31731,0,0,1,1.86429.00508.13592.13592,0,0,1,.0219.02185,2.88918,2.88918,0,0,0,.28462.27115,5.38053,5.38053,0,0,0,.645.43958,1.7461,1.7461,0,0,0,.34861.16673,3.71734,3.71734,0,0,0,1.514.31155,3.44443,3.44443,0,0,0,1.13674-.19371,3.08818,3.08818,0,0,0,.36208-.12966,1.75467,1.75467,0,0,0,.36038-.16842,1.726,1.726,0,0,0,.33854-.19366,3.44143,3.44143,0,0,0,.61971-.53049,1.2996,1.2996,0,0,1,1.83572-.01517c.0168.01856.03366.03536.05052.05392a4.411,4.411,0,0,0,.45129.40082,4.29105,4.29105,0,0,0,.56925.34861,3.043,3.043,0,0,0,.544.22059c.01177.01346.01177.01346.02529.01346h.02693a2.7032,2.7032,0,0,0,.54226.128.07944.07944,0,0,0,.05052.01346h.05392a3.80276,3.80276,0,0,0,3.3463-1.16372,1.31883,1.31883,0,0,1,1.86429.00339c.00674.00843.01516.01516.0219.02354a3.94276,3.94276,0,0,0,5.57267.01182c.01182-.01347.02359-.02529.03705-.03875a1.32089,1.32089,0,0,1,1.866.00339.24257.24257,0,0,0,.0202.02354,3.94282,3.94282,0,0,0,5.57272.01182c.01347-.01347.02354-.02529.03706-.03875a1.31113,1.31113,0,0,1,1.85416.00508l.00843.00838,1.88618,1.95187A1.29769,1.29769,0,1,0,88.417,86.5825l-.01177-.01347m-15.071-25.28L54.75014,55.09823a1.29491,1.29491,0,0,1,.81343-2.45877l.01346.00339,18.71372,6.24291Zm-22.04825-.95656a1.29255,1.29255,0,1,1-2.5851,0V44.28125l.73767-.34861c.02523-.01346.03705-.02693.064-.02693a1.28768,1.28768,0,0,1,.98184,0c.02524,0,.03871.01347.06569.02693l.73592.34861ZM48.327,36.69442a1.51425,1.51425,0,0,1-.42606.27111,1.21924,1.21924,0,0,1-.98354,0,1.3307,1.3307,0,0,1-.42606-.27111,1.31046,1.31046,0,0,1,0-1.83571,1.33087,1.33087,0,0,1,.42606-.27111,1.29207,1.29207,0,0,1,.98354,0,1.55337,1.55337,0,0,1,.42606.27111,1.31363,1.31363,0,0,1,0,1.83571m2.95895-.91785a1.27959,1.27959,0,1,1,.37559.91785,1.3541,1.3541,0,0,1-.37559-.91785M56.83,40.02891a1.30437,1.30437,0,0,1,1.17715-.34861.83883.83883,0,0,1,.2324.0775.99843.99843,0,0,1,.23241.11621l.19371.1549a1.3621,1.3621,0,0,1,.37554.91786,1.88631,1.88631,0,0,1-.02693.25764.7572.7572,0,0,1-.07751.23241.90777.90777,0,0,1-.1162.2324l-.1549.19535-.19371.155a1.00075,1.00075,0,0,1-.23241.1162.89783.89783,0,0,1-.2324.07745,1.67141,1.67141,0,0,1-.25934.02529,1.36322,1.36322,0,0,1-.91781-.3739l-.15326-.19535a.91489.91489,0,0,1-.1179-.2324.80382.80382,0,0,1-.07745-.23241,1.64868,1.64868,0,0,1-.02528-.25764,1.36012,1.36012,0,0,1,.37389-.91786m-.37389-4.25234a1.36012,1.36012,0,0,1,.37389-.91786,1.31935,1.31935,0,0,1,1.40955-.27111,1.528,1.528,0,0,1,.42612.27111,1.31046,1.31046,0,0,1,0,1.83571,1.49016,1.49016,0,0,1-.42612.27111,1.2987,1.2987,0,0,1-.49174.10274,1.27909,1.27909,0,0,1-1.2917-1.26642Zm5.1685,5.1702a1.37006,1.37006,0,0,1,.37554-.91786,1.49786,1.49786,0,0,1,.42776-.27111,1.29179,1.29179,0,1,1,0,2.37793,1.53561,1.53561,0,0,1-.42776-.27116,1.91613,1.91613,0,0,1-.1549-.19535.96619.96619,0,0,1-.11621-.2324.80392.80392,0,0,1-.0775-.23241,1.88474,1.88474,0,0,1-.02693-.25764m2.20956-4.25235a1.35294,1.35294,0,0,1-.91616.37385,1.284,1.284,0,0,1-.4901-.10274,1.49894,1.49894,0,0,1-.42776-.27111,1.31363,1.31363,0,0,1,0-1.83571,1.53705,1.53705,0,0,1,.42776-.27111,1.28984,1.28984,0,0,1,1.40626,2.10682m-20.67741,0a1.31145,1.31145,0,1,1,.3739-.91785,1.36036,1.36036,0,0,1-.3739.91785m.3739,4.25235a1.64869,1.64869,0,0,1-.02529.25764.85786.85786,0,0,1-.07745.23241.968.968,0,0,1-.1162.2324l-.155.19535a1.36012,1.36012,0,0,1-.9178.3739,1.672,1.672,0,0,1-.25939-.02529.85786.85786,0,0,1-.23241-.07745,1.00147,1.00147,0,0,1-.2324-.1162l-.19366-.155-.15495-.19535a.968.968,0,0,1-.11621-.2324.8621.8621,0,0,1-.07915-.23241,1.87319,1.87319,0,0,1-.02353-.25764,1.36007,1.36007,0,0,1,.37384-.91786l.19366-.1549a.99915.99915,0,0,1,.2324-.11621.80392.80392,0,0,1,.23241-.0775,1.3044,1.3044,0,0,1,1.17719.34861,1.36041,1.36041,0,0,1,.3739.91786M37.56053,34.5876a1.00039,1.00039,0,0,1,.23241.11621l.19365.1549a1.31044,1.31044,0,0,1,0,1.83571l-.19365.15491a1.00075,1.00075,0,0,1-.23241.1162.86914.86914,0,0,1-.2341.0775,1.65578,1.65578,0,0,1-.25764.02524,1.36036,1.36036,0,0,1-.91786-.37385,1.33872,1.33872,0,0,1-.37554-.91785,1.36205,1.36205,0,0,1,.37554-.91786,1.33845,1.33845,0,0,1,1.1755-.34861.81589.81589,0,0,1,.2341.0775m-1.4096,5.44131a1.47485,1.47485,0,0,1,.42776-.27111,1.28722,1.28722,0,0,1,.98184,0,1.46587,1.46587,0,0,1,.42606.27111,1.31038,1.31038,0,0,1,0,1.83566,1.50214,1.50214,0,0,1-.42606.27116,1.21521,1.21521,0,0,1-.98184,0,1.51141,1.51141,0,0,1-.42776-.27116,1.3104,1.3104,0,0,1,0-1.83566m7.37976-15.88444H56.45614a1.29255,1.29255,0,0,1,0,2.5851H43.53069a1.29255,1.29255,0,0,1,0-2.5851m2.5851-7.75525a2.59319,2.59319,0,0,1,2.58505-2.5851h2.5851a2.58955,2.58955,0,0,1,2.5834,2.5851v2.5851H46.11579ZM25.69608,58.88576,44.4098,52.64285a1.29575,1.29575,0,1,1,.83865,2.452l-.01012.00334L26.65094,61.289Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-documents"><title>documents</title> <path d="M73.9861,14.08236h-28.783a4.81643,4.81643,0,0,1,.36038,1.797V32.91064a5.37334,5.37334,0,0,1-5.39582,5.39582H23.01679a4.79281,4.79281,0,0,1-1.79861-.36038V81.11964a4.81167,4.81167,0,0,0,4.79635,4.798H73.9861a4.81167,4.81167,0,0,0,4.79635-4.798V18.87871a4.81027,4.81027,0,0,0-4.79635-4.79635M65.47134,70.80623h-30.942a1.79861,1.79861,0,0,1,0-3.59722h30.8224a1.8443,1.8443,0,0,1,1.79861,1.79861,1.74266,1.74266,0,0,1-1.679,1.79861m0-15.231h-30.942a1.79861,1.79861,0,0,1,0-3.59721h30.8224a1.84548,1.84548,0,0,1,1.79861,1.79861,1.74266,1.74266,0,0,1-1.679,1.7986M21.33783,33.6297a1.82963,1.82963,0,0,1,.36038-1.91985L38.72782,14.68193A1.65563,1.65563,0,0,1,40.646,14.3215a1.69485,1.69485,0,0,1,1.07949,1.67906V33.03018a1.84549,1.84549,0,0,1-1.79861,1.79861H23.01679a2.4806,2.4806,0,0,1-1.679-1.19909"/> </symbol><symbol viewBox="0 0 100 100" id="icon-information"><title>information</title> <path d="M50,10.57205A39.42795,39.42795,0,1,0,89.428,50,39.37514,39.37514,0,0,0,50,10.57205Zm6.22085,61.33237a3.66708,3.66708,0,0,1-3.59232,3.59232h-5.4323a3.66708,3.66708,0,0,1-3.59232-3.59232V48.94859a3.60839,3.60839,0,0,1,3.59232-3.59233h5.4323a3.66708,3.66708,0,0,1,3.59232,3.59233ZM49.91238,39.39826a7.4475,7.4475,0,1,1,7.44751-7.4475A7.42306,7.42306,0,0,1,49.91238,39.39826Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-jobs"><title>jobs</title> <path d="M37.58984,15.6334a1.90608,1.90608,0,0,0-1.90973,1.90977V23.2708H64.31989V17.54317a1.9061,1.9061,0,0,0-1.90983-1.90977Zm-18.136,11.457A8.572,8.572,0,0,0,10.86153,35.681v9.36693c8.73874,4.73571,20.56783,7.93549,33.79815,8.62094a5.74357,5.74357,0,0,1,10.71086,0C68.589,52.98,80.40641,49.78021,89.13847,45.04789V35.681a8.57173,8.57173,0,0,0-8.59062-8.59061ZM10.86153,49.344V75.77429a8.57238,8.57238,0,0,0,8.59226,8.59231H80.54785a8.57209,8.57209,0,0,0,8.59062-8.59231V49.344c-9.13962,4.55213-20.7987,7.49093-33.68036,8.14436a5.71726,5.71726,0,0,1-10.886,0c-12.89348-.65179-24.56264-3.58884-33.71058-8.14436"/> </symbol><symbol viewBox="0 0 100 100" id="icon-map"><title>map</title> <path d="M63.34615,14.2634A11.76725,11.76725,0,0,0,51.75965,26.239a15.31653,15.31653,0,0,0,.9212,4.805L63.373,53.573,74.06737,31.04394a15.25319,15.25319,0,0,0,.92118-4.805A11.81374,11.81374,0,0,0,63.34615,14.2634m.02684,6.25387a5.3606,5.3606,0,1,1-5.35948,5.35946A5.35945,5.35945,0,0,1,63.373,20.51727m-27.66719.8921L10.69041,28.5576v57.179L35.7058,78.58841Zm1.7865,0v57.179L62.50994,85.7366v-30.433L51.06206,31.54478A17.26073,17.26073,0,0,1,50,26.07352c0-.37563.02907-.72223.0559-1.08889Zm51.81729,0L76.74822,25.01145c.02684.35775.05367.69538.05367,1.06207a17.1979,17.1979,0,0,1-1.05982,5.47126L64.29419,55.30361v30.433l25.0154-7.14819Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-meeting"><title>meeting</title> <path d="M59.43181,24.15412a16.98709,16.98709,0,0,1,8.12746,12.48761,12.0044,12.0044,0,0,0,5.51374,1.4517,13.64965,13.64965,0,0,0,0-27.2993,13.96294,13.96294,0,0,0-13.6412,13.36M50.725,52.03274A13.64965,13.64965,0,1,0,37.08379,38.38309,13.62905,13.62905,0,0,0,50.725,52.03274m5.80509,1.162H44.91991A17.53515,17.53515,0,0,0,27.215,70.61843V84.8491h.29136l.87068.29135a79.962,79.962,0,0,0,23.79969,4.06542c12.77053,0,20.31531-3.77576,20.60665-4.06542l.87069-.29135h.28966V70.61843a17.4702,17.4702,0,0,0-17.4136-17.42371M78.87642,38.9641H67.55927A16.71441,16.71441,0,0,1,62.33519,50.581,21.2768,21.2768,0,0,1,77.13675,70.61843v4.35678a56.9321,56.9321,0,0,0,18.28258-3.77407l.87237-.58271h.28966v-14.229A17.53334,17.53334,0,0,0,78.87642,38.9641m-52.24079-.87067A15.06517,15.06517,0,0,0,33.89074,36.059a16.4686,16.4686,0,0,1,6.38611-10.74457v-.87067A13.64122,13.64122,0,1,0,26.63563,38.09343M38.82516,50.581A18.03086,18.03086,0,0,1,33.60107,38.9641H20.83054A17.46909,17.46909,0,0,0,3.41864,56.38946V70.90979l.869.29135a100.79117,100.79117,0,0,0,19.736,3.77407V70.61843A21.2768,21.2768,0,0,1,38.82516,50.581" fill-rule="evenodd"/> </symbol><symbol viewBox="0 0 100 100" id="icon-minutes"><title>minutes</title> <g> <path d="M56.68806,10.57205H42.48748m23.65385,0H26.00627a4.78865,4.78865,0,0,0-4.78865,4.78864v67.5721a4.79478,4.79478,0,0,0,4.79478,4.79478H60.23033C55.09888,82.22551,53.04739,73.7972,56.879,65.19651a17.28109,17.28109,0,0,1,7.48632-8.06345,20.43639,20.43639,0,0,1,14.77425-2.25793V15.37244a4.80039,4.80039,0,0,0-4.80039-4.80039H66.14133M46.86889,72.366H30.66511c-.9886.345-1.78984-.56956-1.78984-1.698s.8002-2.04309,1.78984-1.84694H46.86889c.98861-.19615,1.78984.71845,1.78984,1.84694S47.8575,72.71105,46.86889,72.366Zm0-12.99824H30.66511c-.9886.19143-1.78984-.72317-1.78984-1.85166s.8002-2.04309,1.78984-1.69332H46.86889c.98861-.34977,1.78984.56484,1.78984,1.69332S47.8575,59.5592,46.86889,59.36777Zm22.57173-14.1799H30.66511c-.9886.31668-1.78984-.59556-1.78984-1.72641,0-1.1273.8002-2.04072,1.78984-1.81857H69.44062c.98757-.22215,1.78984.69009,1.78984,1.81857C71.23046,44.59113,70.42923,45.50455,69.44062,45.18787Zm0-14.14181H30.66511c-.9886.31669-1.78984-.59555-1.78984-1.7264,0-1.1273.8002-2.04072,1.78984-1.81857H69.44062c.98757-.22215,1.78984.69009,1.78984,1.81857C71.23046,30.44933,70.42923,31.36275,69.44062,31.04606Z"/> <path d="M82.44562,60.015c-14.58835-7.35489-29.04471,7.1107-21.68752,21.69623a13.02029,13.02029,0,0,0,5.7351,5.73525c14.5918,7.3616,29.059-7.11064,21.689-21.69933A13.02518,13.02518,0,0,0,82.44562,60.015Zm-1.53125,17.0776H73.8221a1.77042,1.77042,0,0,1-.66352-.12992c-.00812-.00464-.01856-.00464-.02668-.00928a1.85954,1.85954,0,0,1-.25868-.14035c-.01508-.00812-.029-.01393-.04292-.02321a1.66166,1.66166,0,0,1-.16472-.13688c-.03132-.02667-.06844-.04872-.09744-.07888-.03016-.03016-.05336-.06728-.08-.0986a1.67771,1.67771,0,0,1-.13572-.16472c-.00928-.01276-.01392-.02668-.0232-.04176a1.64619,1.64619,0,0,1-.14036-.25984c-.00464-.00812-.0058-.01856-.00928-.02552a1.77956,1.77956,0,0,1-.12992-.66352V68.22787a1.77249,1.77249,0,1,1,3.545,0v5.3198h5.31978a1.77249,1.77249,0,1,1,0,3.545Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-notification"><title>notification</title> <path d="M50,14.013A35.987,35.987,0,1,0,85.987,50,35.9863,35.9863,0,0,0,50,14.013Zm0,59.54089a5.23411,5.23411,0,1,1,5.23491-5.2341A5.2338,5.2338,0,0,1,50,73.55389Zm5.682-40.46058L53.66348,56.80394a3.66388,3.66388,0,0,1-7.32776,0L44.31805,33.09331a5.8213,5.8213,0,0,1-.076-.89088,5.75808,5.75808,0,1,1,11.43987.89088Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-parking"><title>parking</title> <path d="M4.4806,66.51675h6.1457a10.82407,10.82407,0,0,0,21.00017,0H65.55668a10.82315,10.82315,0,0,0,20.99874,0h6.40226A7.104,7.104,0,0,0,100,59.47439V43.08456a36.92545,36.92545,0,0,1-.25655-.2552l-.12689-.12832-.12832-.12828-.12831-.12831-.12824-.12689c-3.84195-2.817-23.17568-17.02994-29.44961-17.02994H55.31248A32.33557,32.33557,0,0,0,32.2652,34.7634l-8.32256,7.16925H18.56533A18.57918,18.57918,0,0,0,0,60.49937V62.163a4.512,4.512,0,0,0,4.4806,4.35371m71.83205,4.35371A7.04237,7.04237,0,1,1,83.355,63.8281a7.10406,7.10406,0,0,1-7.04232,7.04236M70.03728,28.99983c3.32877,0,14.08474,6.91544,22.40721,12.80593H78.48807L69.01369,28.99983Zm-15.87672,0H64.27645l9.47582,12.80593H54.16056ZM34.82692,37.45066h0a28.89378,28.89378,0,0,1,15.49177-8.06592V41.6761H29.83314ZM21.254,56.78573a7.04237,7.04237,0,1,1-7.041,7.04237,7.10494,7.10494,0,0,1,7.041-7.04237"/> </symbol><symbol viewBox="0 0 100 100" id="icon-permits"><title>permits</title> <path d="M25.06015,11.69852a3.55593,3.55593,0,0,0-3.56355,3.56186V84.73793a3.55632,3.55632,0,0,0,3.56355,3.56355H74.94154a3.55488,3.55488,0,0,0,3.56186-3.56355V15.26038a3.55449,3.55449,0,0,0-3.56186-3.56186Zm34.57123,7.98765a1.78184,1.78184,0,0,1,1.50222,2.9792L48.66448,36.91623a1.78271,1.78271,0,0,1-2.39478.25091l-7.12541-5.34366a1.78175,1.78175,0,0,1,2.08493-2.88992.213.213,0,0,0,.032.0219l5.8169,4.37193L58.46262,20.29921a1.78343,1.78343,0,0,1,1.16876-.613M32.18561,46.43642H67.81439a1.78178,1.78178,0,1,1,0,3.56355H32.18561a1.78178,1.78178,0,1,1,0-3.56355m0,14.25256H67.81439a1.78093,1.78093,0,1,1,0,3.56186H32.18561a1.78093,1.78093,0,1,1,0-3.56186m0,14.25082H67.81439a1.7818,1.7818,0,1,1,0,3.5636H32.18561a1.7818,1.7818,0,1,1,0-3.5636"/> </symbol><symbol viewBox="0 0 100 100" id="icon-reporting"><title>reporting</title> <path d="M50.01849,10.57205c-23.2656,0-42.10742,17.02734-42.10742,38.0203a35.27869,35.27869,0,0,0,6.66364,20.53,8.49524,8.49524,0,0,1,.6691,1.00546,5.14516,5.14516,0,0,1,.67312,2.49263c0,.34139-3.92367,14.2915-3.92367,14.2915a2.05739,2.05739,0,0,0,1.66491,2.45984,1.6986,1.6986,0,0,0,.52868.05612,3.28293,3.28293,0,0,0,.80912-.12161l.35527-.14967,11.09748-5.41536c.19634-.09827,1.9735-.86987,2.19318-.95869a6.68922,6.68922,0,0,1,2.45994-.449,6.80887,6.80887,0,0,1,2.25876.36946c.01891,0,.04225,0,.04225.02343.10743.05613.21968.07484.33193.12161,5.06472,1.94544,10.61588,2.5393,16.4708,2.5393,23.25152,0,41.88332-15.79264,41.88332-36.7857C92.11666,27.59939,73.27484,10.57205,50.01849,10.57205Zm-.0181,61.43557A5.40063,5.40063,0,1,1,55.40147,66.607,5.40065,5.40065,0,0,1,50.00039,72.00762ZM55.863,30.25949,53.78,54.72469a3.78044,3.78044,0,0,1-7.56087,0l-2.08173-24.4652a5.938,5.938,0,1,1,11.804-.91915A5.8979,5.8979,0,0,1,55.863,30.25949Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-reports"><title>reports</title> <g> <path d="M60.3756,14.59924H56.82933a1.6887,1.6887,0,0,1-1.65525-1.73484,4.9,4.9,0,0,0-1.35147-3.36235V9.49551a4.49237,4.49237,0,0,0-6.52786.00654,4.9006,4.9006,0,0,0-1.35254,3.36235,1.68861,1.68861,0,0,1-1.655,1.73484h-4.6627V18.9679H60.3756Z"/> <path d="M75.78889,18.9679H63.65471v3.56126H36.34535V18.9679H24.21291a3.54036,3.54036,0,0,0-3.68466,3.39148V88.51374a3.54064,3.54064,0,0,0,3.68466,3.39308h51.576a3.539,3.539,0,0,0,3.68286-3.39308V22.35938A3.53877,3.53877,0,0,0,75.78889,18.9679ZM36.70947,44.07422a1.685,1.685,0,0,1,2.37545-.20531l8.816,7.4267L60.428,36.50006a1.69056,1.69056,0,0,1,2.58083,2.18433L49.39169,54.761a1.68684,1.68684,0,0,1-2.37218.201L36.91479,46.44966A1.68522,1.68522,0,0,1,36.70947,44.07422ZM66.78433,82.31345H32.93289a1.63825,1.63825,0,0,1,0-3.27649H66.78433a1.63825,1.63825,0,1,1,0,3.27649Zm0-12.01381H32.93289a1.63825,1.63825,0,0,1,0-3.2765H66.78433a1.63825,1.63825,0,1,1,0,3.2765Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-reservation"><title>reservation</title> <g> <path d="M65.97071,21.08541H61.61984v5.77A4.61378,4.61378,0,0,1,58.42962,31.319a4.70286,4.70286,0,0,1-6.263-4.21773V21.08541H35.62336V26.8567a4.61243,4.61243,0,0,1-3.19019,4.46249,4.70335,4.70335,0,0,1-6.26308-4.218V21.08541h-3.168A8.64856,8.64856,0,0,0,14.3535,29.734v45.332a8.64738,8.64738,0,0,0,8.64738,8.64738h32.708a19.83374,19.83374,0,0,1,9.49972-32.74183,19.65856,19.65856,0,0,1,9.40952-.11061V29.73278A8.64738,8.64738,0,0,0,65.97071,21.08541ZM39.57837,68.35175H21.08187a1.61594,1.61594,0,0,1-2.04309-1.698,1.77908,1.77908,0,0,1,2.04309-1.84693h18.4965a1.77959,1.77959,0,0,1,2.04309,1.84693A1.61594,1.61594,0,0,1,39.57837,68.35175Zm0-12.99825H21.08187a1.78527,1.78527,0,0,1-2.04309-1.85165,1.61084,1.61084,0,0,1,2.04309-1.69332h18.4965a1.61121,1.61121,0,0,1,2.04309,1.69332A1.78527,1.78527,0,0,1,39.57837,55.3535ZM67.68648,41.1736H21.08187a1.64393,1.64393,0,0,1-2.04309-1.7264,1.74733,1.74733,0,0,1,2.04309-1.81858H67.68648a1.74774,1.74774,0,0,1,2.04308,1.81858A1.6444,1.6444,0,0,1,67.68648,41.1736Z"/> <path d="M33.26,26.11573c.67473,1.45934-.5093,2.64337-1.96864,2.64337h0a2.82457,2.82457,0,0,1-2.758-2.64337V17.22847a2.82442,2.82442,0,0,1,2.758-2.64219h0c1.45935,0,2.64337,1.18284,1.96864,2.64219Z"/> <path d="M59.25653,26.11573c.86261,1.45934-.32023,2.64337-1.77958,2.64337h0a3.15993,3.15993,0,0,1-2.94706-2.64337V17.22847A3.16,3.16,0,0,1,57.477,14.58628h0c1.45935,0,2.64219,1.18284,1.77958,2.64219Z"/> <path d="M69.95053,54.02177a15.696,15.696,0,1,0,15.696,15.69716A15.696,15.696,0,0,0,69.95053,54.02177Zm6.44235,19.05661H69.30061a1.77046,1.77046,0,0,1-.66352-.12992c-.00812-.00464-.01856-.00464-.02668-.00928a1.85913,1.85913,0,0,1-.25868-.14036c-.01508-.00812-.029-.01392-.04292-.0232a1.66155,1.66155,0,0,1-.16471-.13688c-.03132-.02668-.06844-.04872-.09744-.07888-.03017-.03016-.05337-.06728-.08-.0986a1.67638,1.67638,0,0,1-.13573-.16472c-.00928-.01276-.01392-.02668-.0232-.04176a1.64782,1.64782,0,0,1-.14036-.25984c-.00464-.00812-.0058-.01856-.00927-.02552a1.77956,1.77956,0,0,1-.12992-.66352V64.21361a1.77249,1.77249,0,1,1,3.545,0V69.5334h5.31978a1.77249,1.77249,0,1,1,0,3.545Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-rfps"><title>rfps</title> <g> <path d="M23.01671,34.82881H39.92679A1.84563,1.84563,0,0,0,41.7256,33.0302V16.00059a1.69493,1.69493,0,0,0-1.0797-1.67907,1.65555,1.65555,0,0,0-1.91805.36038l-17.02972,17.028a1.82972,1.82972,0,0,0-.36017,1.91979A2.47981,2.47981,0,0,0,23.01671,34.82881Z"/> <path d="M36.67206,56.12131H33.58181V60.1819h3.15111c1.5147,0,2.38306-.80752,2.38306-1.99987v-.03947C39.116,56.80876,38.18677,56.12131,36.67206,56.12131Z"/> <path d="M63.85285,56.12131H61.45V60.445H63.9137a2.19007,2.19007,0,0,0,2.4653-2.14131v-.04111C66.379,56.86961,65.40867,56.12131,63.85285,56.12131Z"/> <path d="M73.98623,14.08233H45.20317a4.81451,4.81451,0,0,1,.36038,1.797V32.91066a5.37336,5.37336,0,0,1-5.39583,5.39582h-17.151a4.79118,4.79118,0,0,1-1.7984-.36038V81.11967a4.81157,4.81157,0,0,0,4.79615,4.798H73.98623a4.81157,4.81157,0,0,0,4.79615-4.798v-62.241A4.81016,4.81016,0,0,0,73.98623,14.08233ZM39.05513,67.4528l-3.0294-4.52437H33.58181V67.4528h-3.11v-14.138h6.4634A5.63572,5.63572,0,0,1,41.055,54.748a4.43958,4.43958,0,0,1,1.21209,3.2317v.04112a4.3898,4.3898,0,0,1-3.0294,4.38293l3.45372,5.049ZM55.84844,56.14269H48.19269v3.00967H54.939v2.82712H48.19269V67.4528h-3.11v-14.138H55.84844Zm13.68,2.10019c0,3.27281-2.54424,4.96842-5.71508,4.96842H61.45v4.2415h-3.11v-14.138H64.116c3.37313,0,5.41247,1.99905,5.41247,4.887Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-rules"><title>rules</title> <g> <path d="M60.27929,14.92782H56.76594a1.673,1.673,0,0,1-1.63988-1.71873,4.85459,4.85459,0,0,0-1.33893-3.33115V9.87147a4.45067,4.45067,0,0,0-6.46727.00647,4.85515,4.85515,0,0,0-1.34,3.33115,1.67293,1.67293,0,0,1-1.63969,1.71873H39.72077v4.32811H60.27929Z"/> <path d="M75.54952,19.25593H63.528v3.52821H36.47211V19.25593H24.45226a3.50751,3.50751,0,0,0-3.65046,3.36V88.15626a3.50779,3.50779,0,0,0,3.65046,3.36159H75.54952a3.50621,3.50621,0,0,0,3.64868-3.36159V22.61594A3.50593,3.50593,0,0,0,75.54952,19.25593ZM39.54279,74.8373l-3.24285,3.82632a1.505,1.505,0,0,1-2.11769.1797L31.77556,76.8169a1.50661,1.50661,0,0,1,1.9405-2.30519l1.25281,1.05746,2.2688-2.68281a1.50995,1.50995,0,0,1,2.30512,1.95094Zm0-12.1067-3.24285,3.82375a1.50507,1.50507,0,0,1-2.11769.1797l-2.40669-2.02643a1.5066,1.5066,0,0,1,1.9405-2.30518l1.25281,1.05746,2.2688-2.68018a1.50993,1.50993,0,1,1,2.30512,1.95088Zm0-12.10657-3.24285,3.82362a1.505,1.505,0,0,1-2.11769.17976l-2.40669-2.02385a1.50658,1.50658,0,1,1,1.9405-2.30512l1.25281,1.05489,2.2688-2.68031a1.51,1.51,0,0,1,2.30512,1.951Zm0-12.1067-3.24285,3.82632a1.50513,1.50513,0,0,1-2.11769.17977l-2.40669-2.02656a1.50658,1.50658,0,1,1,1.9405-2.30512l1.25281,1.05489,2.2688-2.68031a1.51,1.51,0,0,1,2.30512,1.951ZM67.24643,77.291H45.93992a1.51335,1.51335,0,1,1,0-3.0267H67.24643a1.51335,1.51335,0,0,1,0,3.0267Zm0-12.10928H45.93992a1.51335,1.51335,0,1,1,0-3.02669H67.24643a1.51335,1.51335,0,0,1,0,3.02669Zm0-12.1067H45.93992a1.51335,1.51335,0,1,1,0-3.02669H67.24643a1.51335,1.51335,0,0,1,0,3.02669Zm0-12.10406H45.93992a1.51332,1.51332,0,1,1,0-3.02663H67.24643a1.51332,1.51332,0,0,1,0,3.02663Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-tap"><title>tap</title> <g> <path d="M29.75714,46.89265a5.87113,5.87113,0,0,0-2.30554-.4008,6.81407,6.81407,0,1,0,6.7145,7.61551h.10105V37.47181h6.01222V32.96347H29.75714Z"/> <path d="M82.76923,49.29857l9.42082-9.42085L89.08458,36.8716l-4.91251-4.91084L81.4674,29.25609l-1.70429,1.70263a6.37488,6.37488,0,0,1-1.3018,1.002,7.51013,7.51013,0,0,1-7.917,0,6.43081,6.43081,0,0,1-1.30349-1.002,7.298,7.298,0,0,1-1.10139-8.919,8.36427,8.36427,0,0,1,1.10139-1.50391l1.70432-1.70432-1.60328-1.60326-9.3198-9.41917L53.20654,14.623V9.61275H38.17427v2.40491A7.32891,7.32891,0,0,1,34.668,18.232a7.43219,7.43219,0,0,1-11.32558-6.31371V9.61275H7.81V83.47064H23.34239V81.06576a7.39873,7.39873,0,0,1,7.41679-7.4151,10.141,10.141,0,0,1,2.40488.39913,7.298,7.298,0,0,1-2.10512,5.71414l-1.70263,1.70432L39.97794,92.19092l8.71856-8.72028h4.60938V78.86126L80.1656,52.00493l-3.609-3.508,2.70467-2.70634ZM48.29737,52.40573V78.66085H42.68428a12.274,12.274,0,0,0-24.05231,0H12.61972V14.42254H18.632a12.27355,12.27355,0,0,0,24.05231,0h5.61309Zm9.51855-27.9611,3.609,3.50629-2.70636,2.708-3.60734-3.508ZM53.20654,19.7342l1.10308,1.10309-1.10308,1.10138Zm9.02,30.76682-3.90879-3.90879-5.11125,5.11125V45.7906l5.11125-5.11125,6.81555,6.81555ZM65.83392,37.7726l-3.60734-3.508L64.93292,31.56l3.60567,3.508Zm7.21638,7.1153-3.609-3.50627,2.70634-2.70636,3.60734,3.508Z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="icon-vendors"><title>vendors</title> <g> <path d="M23.01679,34.82871H39.92686a1.84548,1.84548,0,0,0,1.79861-1.7984V16.00059A1.69516,1.69516,0,0,0,40.646,14.32142a1.65593,1.65593,0,0,0-1.91816.36059L21.69821,31.70988a1.82969,1.82969,0,0,0-.36038,1.9199A2.48039,2.48039,0,0,0,23.01679,34.82871Z"/> <path d="M73.9861,14.08233h-28.783a4.8173,4.8173,0,0,1,.36038,1.797V32.91066a5.3733,5.3733,0,0,1-5.39582,5.39582H23.01679a4.79066,4.79066,0,0,1-1.79861-.36038V81.11967a4.81168,4.81168,0,0,0,4.79635,4.798H73.9861a4.81168,4.81168,0,0,0,4.79635-4.798v-62.241A4.81027,4.81027,0,0,0,73.9861,14.08233ZM50.42854,47.052,58.758,39.97763a.74486.74486,0,1,1,.96417,1.13562l-8.32861,7.07437a.74512.74512,0,1,1-.965-1.13562ZM40.61668,59.28722,57.65442,44.817a.24863.24863,0,0,1,.3501.02776l4.184,4.9273a.24788.24788,0,0,1-.02786.3501L45.12389,64.59341a.24886.24886,0,0,1-.351-.02878l-4.184-4.9271A.24814.24814,0,0,1,40.61668,59.28722ZM33.12231,69.61364,37.39979,62.022l1.7028-1.44707a.24858.24858,0,0,1,.3501.028l4.185,4.92731a.24859.24859,0,0,1-.02878.3499L41.90514,67.3274l-8.17956,2.9961A.49625.49625,0,0,1,33.12231,69.61364ZM66.011,73.87631H61.485a2.44974,2.44974,0,0,1-1.36094-.412l-1.90746-1.27212a.46759.46759,0,0,0-.46687-.0296l-2.3402,1.17056a2.44757,2.44757,0,0,1-2.71271-.34825l-2.27473-1.991a.468.468,0,0,0-.61489,0l-2.59871,2.27473a2.453,2.453,0,0,1-1.61585.60687H33.22551a.99377.99377,0,0,1,0-1.98754h12.3671a.46983.46983,0,0,0,.307-.11491l2.59964-2.27473a2.45966,2.45966,0,0,1,3.2316,0l2.27472,1.99021a.46176.46176,0,0,0,.51529.0664l2.3402-1.16974a2.45471,2.45471,0,0,1,2.45872.15356l1.90746,1.2711a.462.462,0,0,0,.25862.07894H66.011a.99377.99377,0,0,1,0,1.98753Zm.88276-27.77387L63.67561,48.836a.25.25,0,0,1-.351-.028l-4.184-4.92814a.24823.24823,0,0,1,.02878-.3503l3.2172-2.73337a2.48486,2.48486,0,0,1,3.50183.28554l1.28908,1.519A2.48446,2.48446,0,0,1,66.89374,46.10244Z"/> </g> </symbol><symbol viewBox="0 0 35 45" id="icon-video-play"><title>video-play</title> <polygon points="0 0 0 22.5 0 45 35 22.5 0 0"/> </symbol><symbol viewBox="0 0 100 100" id="icon-weather-cloudy"><title>weather-cloudy</title> <path d="M95.73182,67.14943a14.29012,14.29012,0,0,1-14.29119,14.2912H32.85057v-.08932a11.433,11.433,0,1,1,0-22.86591v-.08932h.01679A14.14769,14.14769,0,0,1,51.90359,45.15439a17.10256,17.10256,0,0,1,32.39528,7.70385c0,.10057-.02787.18989-.02787.28475A14.29114,14.29114,0,0,1,95.73182,67.14943ZM27.84865,53.48348l.1731-.72581a20.16152,20.16152,0,0,1,21.25261-14.0679,22.61373,22.61373,0,0,1,16.85915-8.58025A17.0354,17.0354,0,0,0,34.75415,28.005,14.14768,14.14768,0,0,0,15.71793,41.24664h-.0168V41.336a11.433,11.433,0,0,0,0,22.86591v.08932h.97145A17.20636,17.20636,0,0,1,27.13427,53.75144Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-weather-partly-cloudy"><title>weather-partly-cloudy</title> <path d="M50.67736,46.87271A15.82546,15.82546,0,0,0,37.43852,57.60844,15.266,15.266,0,0,0,25.869,67.30376,18.56148,18.56148,0,1,1,52.65847,44.26811a24.49641,24.49641,0,0,0-1.98111,2.6046M35.45921,29.04829a2.35889,2.35889,0,0,0,2.398-2.398V18.83282a2.398,2.398,0,1,0-4.796,0v7.81752a2.42519,2.42519,0,0,0,2.398,2.398M16.27958,35.61515a2.22287,2.22287,0,0,0,1.66754.73045,2.07706,2.07706,0,0,0,1.66754-.73045,2.45629,2.45629,0,0,0,0-3.4402L14.09,26.65034a2.432,2.432,0,0,0-3.43843,3.4402ZM13.04871,51.45973a2.36,2.36,0,0,0-2.398-2.398H2.8332a2.398,2.398,0,1,0,0,4.79595h7.81752a2.36107,2.36107,0,0,0,2.398-2.398m3.23087,15.84349-5.52643,5.52466a2.4563,2.4563,0,0,0,0,3.44021,2.22738,2.22738,0,0,0,1.66934.72866A2.07332,2.07332,0,0,0,14.09,76.26809l5.52463-5.52461a2.45636,2.45636,0,0,0,0-3.44026,2.32972,2.32972,0,0,0-3.33508,0M53.07483,36.34506a2.07524,2.07524,0,0,0,1.66932-.7304L60.267,30.09a2.432,2.432,0,0,0-3.4402-3.43841L51.30394,32.1762a2.44977,2.44977,0,0,0,1.77089,4.16886M87.37,54.58617A18.11649,18.11649,0,0,0,53.49169,51.668c-.31177,0-.73044-.10336-1.04222-.10336A11.04068,11.04068,0,0,0,41.4002,62.19529c-.31356,0-.72867-.10335-1.04222-.10335a10.73663,10.73663,0,0,0,0,21.47325H84.972a14.58836,14.58836,0,0,0,2.398-28.979"/> </symbol><symbol viewBox="0 0 100 100" id="icon-weather-rainy"><title>weather-rainy</title> <path d="M41.02468,72.2285v3.58956a3.58956,3.58956,0,0,1-7.17911,0V72.2285a3.58956,3.58956,0,0,1,7.17911,0ZM30.256,79.40761a3.59086,3.59086,0,0,0-3.58955,3.58956v3.58955a3.58955,3.58955,0,0,0,7.1791,0V82.99717A3.59086,3.59086,0,0,0,30.256,79.40761ZM55.38289,68.63895a3.59086,3.59086,0,0,0-3.58955,3.58955v3.58956a3.58956,3.58956,0,0,0,7.17911,0V72.2285A3.59086,3.59086,0,0,0,55.38289,68.63895Zm-7.1791,10.76866a3.59087,3.59087,0,0,0-3.58956,3.58956v3.58955a3.58956,3.58956,0,0,0,7.17911,0V82.99717A3.59086,3.59086,0,0,0,48.20379,79.40761ZM73.33066,68.63895a3.59086,3.59086,0,0,0-3.58955,3.58955v3.58956a3.58956,3.58956,0,0,0,7.17911,0V72.2285A3.59086,3.59086,0,0,0,73.33066,68.63895Zm-7.1791,10.76866A3.59087,3.59087,0,0,0,62.562,82.99717v3.58955a3.58956,3.58956,0,0,0,7.17911,0V82.99717A3.59086,3.59086,0,0,0,66.15156,79.40761ZM81.03079,30.87722c0-.11455.03365-.22242.03365-.34387A20.653,20.653,0,0,0,41.944,21.2302,17.08473,17.08473,0,0,0,18.95584,37.22084h-.02028v.10786a13.80642,13.80642,0,1,0,0,27.61283v.10787H77.61284a17.25691,17.25691,0,0,0,3.41795-34.17218Z"/> </symbol><symbol viewBox="0 0 100 100" id="icon-weather-sunny"><title>weather-sunny</title> <path d="M50.323,27.8701A22.59076,22.59076,0,1,1,27.73226,50.46088,22.59016,22.59016,0,0,1,50.323,27.8701m1.99454-11.29482V2.455a1.99475,1.99475,0,0,0-3.9895,0V16.57528a1.99475,1.99475,0,0,0,3.9895,0Zm0,81.89021V84.34613a1.99475,1.99475,0,0,0-3.9895,0V98.46549a1.99475,1.99475,0,0,0,3.9895,0Zm48.00619-48.00525A1.99434,1.99434,0,0,0,98.329,48.466H84.20916a1.99428,1.99428,0,1,0,0,3.98856H98.329A1.99434,1.99434,0,0,0,100.32373,50.46024Zm-81.89068,0A1.99433,1.99433,0,0,0,16.43831,48.466H2.31848a1.99428,1.99428,0,1,0,0,3.98856H16.43831A1.99433,1.99433,0,0,0,18.43305,50.46024ZM76.52035,27.083l9.98453-9.98266A1.99426,1.99426,0,1,0,83.68457,14.28L73.7,24.26269A1.99426,1.99426,0,1,0,76.52035,27.083ZM16.962,86.64232l9.98265-9.98265a1.99459,1.99459,0,0,0-2.82125-2.82031L14.14071,83.822A1.99459,1.99459,0,0,0,16.962,86.64232Zm69.54338-.00094a1.99406,1.99406,0,0,0-.00046-2.8203l-9.98453-9.98266A1.99426,1.99426,0,1,0,73.7,76.65873l9.98453,9.98265a1.99476,1.99476,0,0,0,2.82077,0ZM26.94461,27.08206a1.99449,1.99449,0,0,0,0-2.82031L16.962,14.2791a1.99459,1.99459,0,0,0-2.82125,2.8203l9.98265,9.98266a1.99536,1.99536,0,0,0,2.82125,0Z"/> </symbol><symbol viewBox="0 0 100 77.56382" id="icon-weather"><title>weather</title> <path d="M11.78668,33.895a2.44785,2.44785,0,0,0-2.44449-2.44242H2.41959a2.44252,2.44252,0,0,0,0,4.88483h6.9226a2.44075,2.44075,0,0,0,2.44241-2.44034ZM33.87217,11.80743A2.44252,2.44252,0,0,0,36.31459,9.365V2.44242a2.44138,2.44138,0,1,0-4.88275,0V9.365a2.44429,2.44429,0,0,0,2.44656,2.44242ZM14.79975,18.27558a2.44246,2.44246,0,0,0,3.45508-3.453L13.36377,9.9253a2.44463,2.44463,0,0,0-3.45715,3.45714l4.89313,4.89106Zm0,31.23884L9.90247,54.41171a2.44312,2.44312,0,0,0,3.45715,3.453l4.89728-4.89313a2.44391,2.44391,0,0,0-3.45507-3.45715ZM51.21809,18.99564a2.43729,2.43729,0,0,0,1.72651-.71591l4.89728-4.89313A2.44311,2.44311,0,0,0,54.3868,9.93152l-4.89728,4.89313a2.44248,2.44248,0,0,0,1.7265,4.171Zm-23.536,26.933A13.62993,13.62993,0,1,1,43.52356,24.16269a26.88629,26.88629,0,0,1,4.27474-2.56692A18.51585,18.51585,0,1,0,24.13571,49.54348a20.94418,20.94418,0,0,1,3.54846-3.61071ZM82.6935,42.955a17.508,17.508,0,0,0-2.03361.12036,21.37631,21.37631,0,0,0-42.55032,2.93214q0,.62255.03735,1.24508a15.268,15.268,0,0,0,2.60842,30.31127H82.6935a17.30339,17.30339,0,1,0,0-34.60677Zm0,29.72194H40.75534a10.383,10.383,0,0,1-.06225-20.76572l3.13343.06226-.54783-2.94667a16.48737,16.48737,0,1,1,32.69558-3.08363v3.37l3.14588-.94417a12.41587,12.41587,0,1,1,3.57543,24.30587Z"/> </symbol><symbol viewBox="0 0 79.4 79.5" id="icon-zoom"><title>zoom</title> <path d="M56,53.1A31.55245,31.55245,0,0,0,64,32,32.10667,32.10667,0,1,0,53.1,56L76.6,79.5l2.8-2.8ZM32,60A28,28,0,1,1,60,32,28.08232,28.08232,0,0,1,32,60Zm2-44H30V30H16v4H30V48h4V34H48V30H34Z"/> </symbol></svg>    <a href="#main-content" class="visually-hidden screen-reader-text focusable" aria-label="Skip to content">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GD3MXM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page-wrapper">
  <input type="checkbox" id="mobile-menu-toggle">
  <header class="header">
    <div class="menus-wrapper">
        <div class="header__primary region region--header-primary">
          <div class="header__logo-wrapper">
      <a href="/" title="Port of San Diego" rel="home" class="header__logo" >
      <img src="/themes/custom/port_san_diego/logo.svg" alt="Home" />
    </a>
    <label class="header__nav-toggle" for="mobile-menu-toggle" tabindex="0" title="Toggle Menu">
    <span class="screen-reader-text">Toggle Menu</span>
    <span class="header__hamburger header__hamburger--top"></span>
    <span class="header__hamburger header__hamburger--middle"></span>
    <span class="header__hamburger header__hamburger--bottom"></span>
  </label>
</div>
<nav role="navigation" aria-labelledby="block-port-main-menu-menu" id="block-port-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-port-main-menu-menu">Main menu</h2>
  

        
<ul class="menu menu-level-0">
  
  <li class="menu-item menu-item--expanded">
          <input type="radio" name="parent-level-menu-item" id="parent-level-menu_link_content:a08ab4e8-82ec-451b-83aa-50eab35fe77b">
      <label for="parent-level-menu_link_content:a08ab4e8-82ec-451b-83aa-50eab35fe77b">
        <span target="_self">About the Port</span>
      </label>
      <label for="parent-level-off-menu_link_content:a08ab4e8-82ec-451b-83aa-50eab35fe77b">Close<span class="box"></span>
        <input type="radio" name="parent-level-menu-item" id="parent-level-off-menu_link_content:a08ab4e8-82ec-451b-83aa-50eab35fe77b">
      </label>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><h2>About the Port</h2>
<p><span><span><span>The Port of San Diego serves the people of California as a specially created district, balancing multiple uses on 34 miles along San Diego Bay spanning five cities. Collecting no tax dollars, the Port manages a diverse portfolio to generate revenues that support vital</span></span></span> public services and<span><span><span> amenities.</span></span></span></p>
<p><a class="btn" href="/about-port-san-diego">Learn More</a></p>
</div>
      
<ul class="menu menu-level-1">
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/about-port-san-diego" data-drupal-link-system-path="node/4">About</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/about-port-san-diego/mission-and-vision" data-drupal-link-system-path="node/35">Mission and Vision</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/about-port-san-diego/board-meetings" data-drupal-link-system-path="node/5">Board Meetings</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="https://portofsandiego.legistar.com/Calendar.aspx" target="_blank">Meeting Agendas Website</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/about-port-san-diego/port-administration" data-drupal-link-system-path="node/344">Port Administration</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/about-port-san-diego/history" data-drupal-link-system-path="node/37">History</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/about-port-san-diego/doing-business-port" data-drupal-link-system-path="node/429">Doing Business With The Port</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/about-port-san-diego/economic-impact" data-drupal-link-system-path="node/41">Economic Impact</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/about-port-san-diego/community-involvement" data-drupal-link-system-path="node/39">Community Involvement</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/about-port-san-diego/service-portal" data-drupal-link-system-path="node/2324">Service Portal</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/people" target="_self" data-drupal-link-system-path="node/418">People of the Port</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/people/board-port-commissioners" target="_self" data-drupal-link-system-path="taxonomy/term/16">Board of Port Commissioners</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/people/executive-leadership-group" target="_self" data-drupal-link-system-path="taxonomy/term/17">Executive Leadership Group</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/people/other-public-meetings" target="_self" data-drupal-link-system-path="taxonomy/term/18">Other Public Meetings/Forums</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/people/careers" data-drupal-link-system-path="node/184">Careers</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/port-san-diego-press-releases" target="_self" data-drupal-link-system-path="node/280">Port News</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/press-releases/general-press-releases" target="_self" data-drupal-link-system-path="taxonomy/term/74">General Press Releases</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/press-releases/public-safety-press-releases" target="_self" data-drupal-link-system-path="taxonomy/term/80">Public Safety Press Releases</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/port-san-diego-press-releases/covid-19-port-san-diegos-response" data-drupal-link-system-path="node/2599">COVID-19 Response</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/events" target="_self" data-drupal-link-system-path="taxonomy/term/72">Events</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/events/board-port-commissioners-meetings" target="_self" data-drupal-link-system-path="taxonomy/term/66">Board of Port Commissioners Meetings</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/events/port-sponsored-events" target="_self" data-drupal-link-system-path="taxonomy/term/64">Port-Sponsored Events</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/events/cruise-and-cargo-ship-calls" target="_self" data-drupal-link-system-path="taxonomy/term/65">Cruise and Cargo Ship Calls</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/events/port-holidays" target="_self" data-drupal-link-system-path="taxonomy/term/67">Port Holidays</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
          <input type="radio" name="parent-level-menu-item" id="parent-level-menu_link_content:7dd746bf-626a-4c76-88de-0746403173b1">
      <label for="parent-level-menu_link_content:7dd746bf-626a-4c76-88de-0746403173b1">
        <span target="_self">What We Do</span>
      </label>
      <label for="parent-level-off-menu_link_content:7dd746bf-626a-4c76-88de-0746403173b1">Close<span class="box"></span>
        <input type="radio" name="parent-level-menu-item" id="parent-level-off-menu_link_content:7dd746bf-626a-4c76-88de-0746403173b1">
      </label>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><h2>What We Do</h2>
<p><span><span><span>The Port champions Maritime, Waterfront Development, Public Safety, Experiences and Environment, all focused on enriching the relationship people and businesses have with our dynamic waterfront. From cargo and cruise terminals to hotels and restaurants, from marinas to museums, from 22 public parks to countless events, the Port contributes to the region’s prosperity and remarkable way of life on a daily basis.</span></span></span></p>
</div>
      
<ul class="menu menu-level-1">
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/maritime" data-drupal-link-system-path="node/9">Maritime</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item menu-item--collapsed">
          <a href="/maritime/cargo-and-trade" data-drupal-link-system-path="node/125">Cargo and Trade</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/cruise-operations" data-drupal-link-system-path="node/349">Cruise Operations</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/anchorages" data-drupal-link-system-path="node/245">Anchorages</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/shipyards" data-drupal-link-system-path="node/53">Shipyards</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/marine-terminal-development-projects" target="_self" data-drupal-link-system-path="node/45">Marine Terminal Development Projects</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/terminals" target="_self" data-drupal-link-system-path="node/50">Terminals</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/maritime/mariner-resources" data-drupal-link-system-path="node/319">Mariner Resources</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/maritime/maritime-month" data-drupal-link-system-path="node/2672">Maritime Month</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/commercial-fishing" data-drupal-link-system-path="node/1067">Commercial Fishing</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/waterfront-development" data-drupal-link-system-path="node/61">Waterfront Development</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/waterfront-development/port-master-plan-update" data-drupal-link-system-path="node/334">Port Master Plan Update</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-works" data-drupal-link-system-path="node/1109">Public Works</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/waterfront-development/real-estate" data-drupal-link-system-path="node/110">Real Estate</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/waterfront-development/blue-economy" data-drupal-link-system-path="node/123">Blue Economy</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/waterfront-development/tenant-resources" data-drupal-link-system-path="node/179">Tenant Resources</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/public-safety" data-drupal-link-system-path="node/62">Public Safety</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/public-safety/harbor-police" data-drupal-link-system-path="node/2326">Harbor Police</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-safety/crime-prevention" data-drupal-link-system-path="node/134">Crime Prevention</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/maritime/mariner-resources" target="_self" data-drupal-link-system-path="node/319">Harbor Safety and Information</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/chartervessels">Charter Vessel Regulations</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-safety/harbor-police/lost-found" data-drupal-link-system-path="node/469">Lost &amp; Found</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/experiences" data-drupal-link-system-path="node/63">Experiences</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/experiences/plan-your-cruise" target="_self" data-drupal-link-system-path="node/343">Cruise</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/visit-waterfront/plan-your-trip" target="_self">Destination Port of San Diego</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/experiences/parks-recreation" data-drupal-link-system-path="node/386">Parks &amp; Recreation</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/experiences/tidelands-activation-program" data-drupal-link-system-path="node/182">Tidelands Activation Program</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/experiences/port-spaces-curatorial-series" data-drupal-link-system-path="node/997">Port Spaces Curatorial Series</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/environment" data-drupal-link-system-path="node/64">Environment</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/mcas" data-drupal-link-system-path="node/3090">Maritime Clean Air Strategy</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/thatsmybay" target="_self" data-drupal-link-system-path="node/3072">That&#039;s My Bay</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/environment/environmental-protection" data-drupal-link-system-path="node/486">Environmental Protection</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/environment/environmental-conservation" data-drupal-link-system-path="node/487">Environmental Conservation</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/environment/energy-sustainability" data-drupal-link-system-path="node/488">Energy &amp; Sustainability</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/environment/green-business-network" data-drupal-link-system-path="node/162">Green Business Network</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded menu-item--active-trail">
          <input type="radio" name="parent-level-menu-item" id="parent-level-menu_link_content:f290739a-8ab7-4077-9136-64c9612f3912">
      <label for="parent-level-menu_link_content:f290739a-8ab7-4077-9136-64c9612f3912">
        <span target="_self">Visit the Waterfront</span>
      </label>
      <label for="parent-level-off-menu_link_content:f290739a-8ab7-4077-9136-64c9612f3912">Close<span class="box"></span>
        <input type="radio" name="parent-level-menu-item" id="parent-level-off-menu_link_content:f290739a-8ab7-4077-9136-64c9612f3912">
      </label>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><h2>Visit the Waterfront</h2>
<p><a class="btn" href="/where-go">Learn More</a></p>
</div>
      
<ul class="menu menu-level-1">
  
  <li class="menu-item menu-item--expanded menu-item--active-trail">
                  <span class="call-to-action"><a href="/see-and-do" target="_self" data-drupal-link-system-path="node/580">See and Do</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/see-and-do/shop-dine-play" data-drupal-link-system-path="node/637">Shop, Dine, Play</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/events" target="_self" data-drupal-link-system-path="taxonomy/term/72">Events</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/see-and-do/parks" target="_self" data-drupal-link-system-path="taxonomy/term/76">Parks</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed menu-item--active-trail">
          <a href="/experiences/plan-your-cruise" data-drupal-link-system-path="node/343">Plan Your Cruise</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/see-and-do/art-tidelands" data-drupal-link-system-path="node/440">Art On the Tidelands</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-embarcadero/port-pavilion" target="_self" data-drupal-link-system-path="node/12">Port Pavilion</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/coming-and-going" data-drupal-link-system-path="node/581">Coming and Going</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item menu-item--collapsed">
          <a href="/coming-and-going/parking-and-transportation" data-drupal-link-system-path="node/254">Parking and Transportation</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item menu-item--collapsed">
          <a href="/coming-and-going/boating-san-diego-bay" data-drupal-link-system-path="node/387">Boating</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/coming-and-going/san-diego-international-airport" data-drupal-link-system-path="node/388">San Diego International Airport</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action"><a href="/wonderfront" target="_self" data-drupal-link-system-path="node/65">Where to Go</a>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
          <svg class="icon icon--chevron-right" alt="right chevron">
            <use xlink:href="#icon-chevron-right"></use>
          </svg>
        </span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/wonderfront/discover-chula-vista" data-drupal-link-system-path="node/58">Chula Vista Bayfront</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-coronado" data-drupal-link-system-path="node/59">Coronado Bayside</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-embarcadero" data-drupal-link-system-path="node/11">Embarcadero</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-harbor-island" data-drupal-link-system-path="node/57">Harbor Island</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-imperial-beach-pier" data-drupal-link-system-path="node/55">Imperial Beach Pier</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-national-city" data-drupal-link-system-path="node/52">National City Marina District</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/wonderfront/discover-shelter-island" data-drupal-link-system-path="node/56">Shelter Island</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
          <input type="radio" name="parent-level-menu-item" id="parent-level-menu_link_content:79253580-f18e-4fd3-bc0d-3686fc14ea9b">
      <label for="parent-level-menu_link_content:79253580-f18e-4fd3-bc0d-3686fc14ea9b">
        <a href="/public-records" target="_self" data-drupal-link-system-path="node/24">Public Records</a>
      </label>
      <label for="parent-level-off-menu_link_content:79253580-f18e-4fd3-bc0d-3686fc14ea9b">Close<span class="box"></span>
        <input type="radio" name="parent-level-menu-item" id="parent-level-off-menu_link_content:79253580-f18e-4fd3-bc0d-3686fc14ea9b">
      </label>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><h2>Public Records</h2>
<p>The Port offers various documents online. If you are unable to locate the document you need please reach out to the Office of the District Clerk.</p>
<p class="text-align-center"><a class="btn" href="/public-records">Click here to search Port documents</a></p>
</div>
      
<ul class="menu menu-level-1">
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action">By Category</span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/public-records/administration" target="_self" data-drupal-link-system-path="taxonomy/term/82">Administration</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/port-updates" target="_self" data-drupal-link-system-path="taxonomy/term/41">Port Updates</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/human-resources" target="_self" data-drupal-link-system-path="taxonomy/term/37">Human Resources</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/doing-business-port" target="_self" data-drupal-link-system-path="taxonomy/term/94">Doing Business with the Port</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/service-tools" target="_self" data-drupal-link-system-path="taxonomy/term/6">Service Tools</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action">By Topic</span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/public-records/all?topic=9" target="_self" data-drupal-link-query="{&quot;topic&quot;:&quot;9&quot;}" data-drupal-link-system-path="public-records/all">Maritime</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/all?topic=61" target="_self" data-drupal-link-query="{&quot;topic&quot;:&quot;61&quot;}" data-drupal-link-system-path="public-records/all">Waterfront Development</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/all?topic=62" target="_self" data-drupal-link-query="{&quot;topic&quot;:&quot;62&quot;}" data-drupal-link-system-path="public-records/all">Public Safety</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/all?topic=63" target="_self" data-drupal-link-query="{&quot;topic&quot;:&quot;63&quot;}" data-drupal-link-system-path="public-records/all">Experiences</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/all?topic=64" target="_self" data-drupal-link-query="{&quot;topic&quot;:&quot;64&quot;}" data-drupal-link-system-path="public-records/all">Environment</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item menu-item--expanded">
                  <span class="call-to-action">By Common Resource</span>
          
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
        
<ul class="menu menu-level-2">
  
  <li class="menu-item">
          <a href="/public-records/administration/port-san-diego-master-plan" target="_self" data-drupal-link-system-path="taxonomy/term/88">Port of San Diego Master Plan</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/administration/san-diego-unified-port-district-code" target="_self" data-drupal-link-system-path="taxonomy/term/86">San Diego Unified Port District Codes</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/administration/policies/board-port-commissioner-policies" target="_self" data-drupal-link-system-path="taxonomy/term/84">Board of Port Commissioner Policies</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/port-updates/ordinances-resolutions" target="_self" data-drupal-link-system-path="taxonomy/term/36">Ordinances &amp; Resolutions</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/port-updates/notices-disclosures/ceqacoastal-act-notices" target="_self" data-drupal-link-system-path="taxonomy/term/92">CEQA/Coastal Act Notices</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/port-updates/notices-disclosures/ceqa-documents" target="_self" data-drupal-link-system-path="taxonomy/term/93">CEQA Documents</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
  
  <li class="menu-item">
          <a href="/public-records/port-updates/notices-disclosures/courtesy-notice-construction" target="_self" data-drupal-link-system-path="taxonomy/term/289">Courtesy Notice of Construction</a>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-2 menu-type-default">
        
  </div>
      </li>
</ul>

  </div>
      </li>
</ul>

  </div>
      </li>
  
  <li class="menu-item">
          <input type="radio" name="parent-level-menu-item" id="parent-level-menu_link_content:d2e37108-5229-4f84-9e72-9b0c59003abc">
      <label for="parent-level-menu_link_content:d2e37108-5229-4f84-9e72-9b0c59003abc">
        <a href="/projects" target="_self" data-drupal-link-system-path="taxonomy/term/5">Projects</a>
      </label>
      <label for="parent-level-off-menu_link_content:d2e37108-5229-4f84-9e72-9b0c59003abc">Close<span class="box"></span>
        <input type="radio" name="parent-level-menu-item" id="parent-level-off-menu_link_content:d2e37108-5229-4f84-9e72-9b0c59003abc">
      </label>
    
              

<div class="menu_link_content menu-link-contentmain view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
        
  </div>
      </li>
</ul>

  </nav>

      </div>

      
        <div class="header__secondary region region--header-secondary">
      <div class="wrapper">
    <nav role="navigation" aria-labelledby="block-port-san-diego-global-menu-menu" id="block-port-san-diego-global-menu" class="block block-menu navigation menu--global">
            
  <h2 class="visually-hidden" id="block-port-san-diego-global-menu-menu">Global menu</h2>
  

        
              <ul data-region="header_secondary" class="menu">
                    <li class="menu-item">
        <a href="/people/careers" data-drupal-link-system-path="node/184">Careers</a>
              </li>
                <li class="menu-item">
        <a href="/contact-port" data-drupal-link-system-path="node/173">Contact</a>
              </li>
                <li class="menu-item">
        <a href="/port-san-diego-press-releases/covid-19-port-san-diegos-response" data-drupal-link-system-path="node/2599">Covid-19</a>
              </li>
        </ul>
  


  </nav>
<div id="block-port-site-search" class="block block-port-search block-site-search-block">
  
    
      <form class="site-search-block-form header__search-form" data-drupal-selector="site-search-block-form" action="/experiences/plan-your-cruise?utm_source=PANTHEON_STRIPPED&amp;utm_campaign=PANTHEON_STRIPPED&amp;utm_id=PANTHEON_STRIPPED" method="post" id="site-search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword">
      <label for="edit-keyword">Search</label>
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" maxlength="64" placeholder="Search" class="form-text" />

        </div>
<button data-twig-suggestion="search_results_submit" data-drupal-selector="edit-search" type="submit" id="edit-search" name="op" class="button js-form-submit form-submit">
  
  <span class="screen-reader-text">Search</span>
  <svg class="icon icon--search" alt="search icon">
    <use xlink:href="#icon-search"></use>
  </svg>
</button>
<input autocomplete="off" data-drupal-selector="form-ulzttfs-gvan22kotfgrpqksjqqmonn2xahl9xg0zgk" type="hidden" name="form_build_id" value="form-ulztTFS-GvAn22kotfgrPQKSJqqmonn2Xahl9xG0zgk" />
<input data-drupal-selector="edit-site-search-block-form" type="hidden" name="form_id" value="site_search_block_form" />

</form>

  </div>
<div id="block-port-time-and-weather" class="header__temperature-time block block-port-time-and-weather block-time-and-weather">
  
    
      <div class="header__temperature">
  <svg class="icon icon--weather">
    <use xlink:href="#icon-weather"></use>
  </svg>
  <span class="header__temperature--temp">--</span>&deg;
</div>
<div class="header__time" title="San Diego Time">
  <span class="header__time--time"><span class="header__time--hours">4</span><span class="header__time--colon">:</span><span class="header__time--minutes">29</span><span class="header__time--suffix">PM</span></span>
</div>

  </div>

  </div>
  </div>

    </div>
  </header>

  <main id="main-content" class="main" tabindex="-1">
      <div class="region region--hero">
          <div id="block-port-san-diego-page-title" class="block block-core block-page-title-block hero">
  <div class="hero__container">
    <div class="hero__content">
      
      
  <h1 class="hero__heading"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Plan Your Cruise</span>
</h1>


              <div class="hero__text">
          
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><p>San Diego offers fun for all ages, from paddleboarding through the bay to a trip through naval history. Experience the unique charm of San Diego, just moments from your ship. </p>
<p> </p>
<p> </p>
</div>
      
        </div>
                </div>
          <div class="hero__img" data-brand-angle="{&quot;breakpoints&quot;:[{ &quot;minWidth&quot;: 0, &quot;clipLeft&quot;: false, &quot;clipRight&quot;: false },{ &quot;minWidth&quot;: 640, &quot;clipLeft&quot;: true, &quot;clipRight&quot;: false }]}">
          <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2020/01/POLAS-2020-CruiseHeader.jpg?itok=Al1gxB_y'); background-position: 50% 50.082644628099%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2020/01/POLAS-2020-CruiseHeader.jpg?itok=r8dI8Cx3'); background-position: 50% 50.082644628099%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/01/POLAS-2020-CruiseHeader.jpg?itok=gDQaq47L'); background-position: 50% 50.082644628099%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/01/POLAS-2020-CruiseHeader.jpg?itok=gDQaq47L" alt="A view from the San Diego Bay towards downtown San Diego with a cruise ship in port">

        
      </div>
            </div>
</div>

      </div>

      <div class="region region--help">
      <div class="row">
    <div class="small-12 columns">
      <div data-drupal-messages-fallback class="hidden"></div>

    </div>
  </div>
  </div>

      <div class="breadcrumbs region region--breadcrumbs">
      <div class="breadcrumbs__container">
    <div id="block-port-san-diego-breadcrumbs" class="breadcrumbs__list block block-system block-system-breadcrumb-block">
  
    
          <div class="breadcrumbs__wrapper">
      <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
      <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb">
                                        <a href="/" itemprop="url" class="breadcrumb__link">
              <span itemprop="title" class="breadcrumb__title">Home</span>
            </a>
                                <span class="breadcrumb__separator">/</span>
                                        <div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb">
                                <a href="/experiences" itemprop="url" class="breadcrumb__link">
              <span itemprop="title" class="breadcrumb__title">Experiences</span>
            </a>
                                <span class="breadcrumb__separator">/</span>
                                        <div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb">
                                <span itemprop="title" class="breadcrumb__title--no-link">Plan Your Cruise</span>
                                                                            </div>
                                        </div>
                        </div>
    </div>

  </div>

  </div>
  </div>

            <div class="region region--content">
          <div id="block-port-san-diego-content" class="block block-system block-system-main-block">
  
    
      <article role="article" about="/experiences/plan-your-cruise" typeof="schema:WebPage" class="node node--type-page node--view-mode-full">
  <div>
          
<div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
        <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2 class="text-align-center">Next Stop, Go: Where Adventure Awaits.</h2>

<p class="text-align-center">From the moment your ship arrives, the Port of San Diego welcomes you with breathtaking views and nonstop excitement. Whether you feel like going into relaxation mode and kicking back with a drink, or dancing the night away under the stars, you’ll find everything you’re looking for and more. And with our two cruise ship terminals located right in the heart of the city, your adventure awaits as soon as you step off the ship.</p>

<div data-embed-button="image_media" data-entity-embed-display="entity_reference:media_thumbnail" data-entity-type="media" data-entity-uuid="9c40683b-e1b8-409b-ba55-455a7cd85a20" data-langcode="en" class="embedded-entity align-center">  <img src="/sites/default/files/media/images/2020/02/Welcome_to_The_Port_of_Land_and_See__black-edit.png" width="900" height="331" alt="Welcome to the Port of Land and See logo" typeof="foaf:Image" />

</div>


<p class="text-align-center"><a class="btn" href="https://www.portofsandiego.org/covid-19-port-san-diegos-response">click for port of San Diego COVID Response</a></p>
</div>
      
      </div>
  </div>

        <div class="paragraph--no-margin paragraph paragraph--type--fifty-fifty paragraph--view-mode--default">
      <section class="fifty-fifty">
    <div class="fifty-fifty__container">
          <div class="paragraph paragraph--type--video-embed paragraph--view-mode--default">
          
            <div class="field field--name-field-video field--type-video-embed-field field--label-hidden stats__fluid-embed"><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/uS7uWUPsbag?autoplay=0&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
      
      </div>

    <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2 class="text-align-center">Next Stop, Go: Wherever the Tide Takes You. </h2>

<p class="text-align-center">The Port of San Diego welcomes you to a charming waterfront paradise, a city that offers nothing but good times and even better fish tacos. Discover the perfect destination for fun with friends, a romantic getaway, or a trip with the little ones, all within sight of your ship. With our two cruise ship terminals located right in the heart of the city, picturesque sunsets and a dazzling skyline greet you and will have you wishing you could stay forever. </p>

<p class="text-align-center"><a class="btn" href="https://pantheonstorage.blob.core.windows.net/maritime/Cruise-Schedule.pdf" target="_blank">Download 21/22 Cruise Schedule</a></p>
</div>
      
      </div>
  </div>


    </div>
  </section>
  </div>

        <div class="paragraph--no-margin paragraph paragraph--type--fifty-fifty paragraph--view-mode--default">
      <section class="fifty-fifty">
    <div class="fifty-fifty__container">
          <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2>Cruise Destinations</h2>

<p>Whether you are looking for a cultural experience, a relaxing trip to paradise or an opportunity to discover ancient worlds – there are opportunities to begin and end your adventure at the Port of San Diego. You can enjoy the best San Diego has to offer, and then take a cruise to relax in the Mexican Riviera, enjoy a Panama Canal adventure, or explore an Incan discovery. Or enjoy the best of the US with a cruise of the Pacific Coast or to Hawaii. A world of destinations awaits, and it all begins from our beautiful waterfront in San Diego.</p>

<ul>
	<li>Hawaii &amp; the South Pacific</li>
	<li>Mexican Riviera &amp; Beyond - passports are required for Mexico cruises</li>
	<li>South America</li>
	<li>Panama Canal</li>
	<li>Pacific Coast</li>
</ul>
</div>
      
      </div>
  </div>

    <div class="paragraph paragraph--type--basic-image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item">  <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2020/02/POLAS-2020-RGB-Cruise_PortSD19_4157.jpg?itok=25lSmN_p'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2020/02/POLAS-2020-RGB-Cruise_PortSD19_4157.jpg?itok=eNTVPpTG'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/02/POLAS-2020-RGB-Cruise_PortSD19_4157.jpg?itok=HYQHRlHw'); background-position: 50% 50%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/02/POLAS-2020-RGB-Cruise_PortSD19_4157.jpg?itok=HYQHRlHw" alt="a man and a woman pointing at the sea">
</div>
      
      </div>


    </div>
  </section>
  </div>

        <div class="paragraph--no-margin paragraph paragraph--type--fifty-fifty paragraph--view-mode--default">
      <section class="fifty-fifty">
    <div class="fifty-fifty__container">
          <div class="paragraph paragraph--type--basic-image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item">  <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2020/02/POLAS-2020-RGB_121218_0834.jpg?itok=EgRHlCPg'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2020/02/POLAS-2020-RGB_121218_0834.jpg?itok=SM9C8mIU'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/02/POLAS-2020-RGB_121218_0834.jpg?itok=_rrqOCZ5'); background-position: 50% 50%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2020/02/POLAS-2020-RGB_121218_0834.jpg?itok=_rrqOCZ5" alt="A cruise ship docked at the Port of San Diego at sunset.">
</div>
      
      </div>

    <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2>Book a Cruise</h2>

<p>Begin your voyage in San Diego by booking a cruise with one of our partner cruise lines that depart from our convenient cruise terminals.</p>

<ul>
	<li><a href="http://www.hollandamerica.com/" target="_blank">Holland America Line</a></li>
	<li><a href="https://disneycruise.disney.go.com/cruises-destinations/list/#san-diego-california" target="_blank">Disney Cruise Line</a></li>
	<li><a href="https://www.princess.com/" target="_blank">Princess Cruises</a></li>
	<li><a href="https://www.ncl.com/" target="_blank">Norwegian Cruise Line</a></li>
	<li><a href="http://www.celebritycruises.com/cruise-search/search-results?cruisesOnly=Y&amp;isWidget=false&amp;dest=ANY&amp;sailStartDate=ANY&amp;sailEndDate=ANY&amp;ship=ANY&amp;port=SAN" target="_blank">Celebrity Cruise Line</a></li>
</ul>
</div>
      
      </div>
  </div>


    </div>
  </section>
  </div>

        <div class="paragraph--no-margin paragraph paragraph--type--fifty-fifty paragraph--view-mode--default">
      <section class="fifty-fifty">
    <div class="fifty-fifty__container">
          <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2 class="text-align-center">Cruising into Fall</h2>

<p>Sailings out of the Port of San Diego are currently scheduled to resume on October 1, with the Port supporting various ships as needed for supplies and preparations beginning on September 2.</p>

<p class="text-align-center"><a class="btn" href="https://www.portofsandiego.org/cruising-fall">click here for details</a></p>
</div>
      
      </div>
  </div>

    <div class="paragraph paragraph--type--basic-image paragraph--view-mode--default">
          
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item">  <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2021/04/High%20Res%20-%20JPG-cruise%20ship%20in%20port_7.jpg?itok=RgCNV549'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2021/04/High%20Res%20-%20JPG-cruise%20ship%20in%20port_7.jpg?itok=Nyx6MVFb'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2021/04/High%20Res%20-%20JPG-cruise%20ship%20in%20port_7.jpg?itok=5IcBH2py'); background-position: 50% 50%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2021/04/High%20Res%20-%20JPG-cruise%20ship%20in%20port_7.jpg?itok=5IcBH2py" alt="Photo depicts two cruise ships at the Port of San Diego&#039;s B Street Cruise Ship Terminal.">
</div>
      
      </div>


    </div>
  </section>
  </div>

        <div class="paragraph paragraph--type--sub-categories paragraph--view-mode--default">
      <section class="sub-category-list">
          <div class="sub-category">
        <div class="sub-category__container">
                      <div class="sub-category__img">
                <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2021/09/MH_SANDT_marina.jpg?itok=cklUuofr'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2021/09/MH_SANDT_marina.jpg?itok=-kcTWwGx'); background-position: 50% 50%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2021/09/MH_SANDT_marina.jpg?itok=aRyO2b0-'); background-position: 50% 50%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2021/09/MH_SANDT_marina.jpg?itok=aRyO2b0-" alt="a view of San Diego Bay from Mariott Marquis">

            </div>
          
          <div class="sub-category__content">
            <h3 class="sub-category__title">Nearby Hotels &amp; Attractions</h3>
            <div class="sub-category__text">
              
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><p>With year-round warm weather, it is almost always a perfect day for a stroll to nearby attractions. With so much to discover, the only question is which direction you’ll head in first. Welcome to the Port of Land and See. </p>
</div>
      
            </div>
            <p class="sub-category__link">
              <a href="/experiences/plan-your-cruise/nearby-hotels-attractions" class="call-to-action">View Nearby Hotels &amp; Attractions
                <svg class="icon icon--chevron-right" alt="right chevron">
                  <use xlink:href="#icon-chevron-right"></use>
                </svg>
                <svg class="icon icon--chevron-right" alt="right chevron">
                  <use xlink:href="#icon-chevron-right"></use>
                </svg>
              </a>
            </p>
          </div>
        </div>
      </div>
          <div class="sub-category">
        <div class="sub-category__container">
                      <div class="sub-category__img">
                <div class="hero-img responsive-bg-img responsive-bg-img--small">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_480/public/media/images/2018/04/ships%20in%20port%20and%20crowds_19.jpg?itok=azupvHRo'); background-position: 47.026364193746% 83.981481481481%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--medium">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_768/public/media/images/2018/04/ships%20in%20port%20and%20crowds_19.jpg?itok=bpicUYQZ'); background-position: 47.026364193746% 83.981481481481%;"></span>
  </div>
  <div class="hero-img responsive-bg-img responsive-bg-img--large">
    <span class="responsive-bg-img__child" style="background-image: url('https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2018/04/ships%20in%20port%20and%20crowds_19.jpg?itok=3z4SRMhI'); background-position: 47.026364193746% 83.981481481481%;"></span>
  </div>
<img class="hero-image-social-image" src="https://www.portofsandiego.org/sites/default/files/styles/hero_1080/public/media/images/2018/04/ships%20in%20port%20and%20crowds_19.jpg?itok=3z4SRMhI" alt="a crowd walks along the North Embarcadero at the Port of San Diego there is a cruise ship in the background.">

            </div>
          
          <div class="sub-category__content">
            <h3 class="sub-category__title">Navigating the Cruise Terminals</h3>
            <div class="sub-category__text">
              
            <div class="clearfix text-formatted field field--name-field-intro field--type-text-long field--label-hidden field__item"><p>The Port of San Diego’s two cruise ship terminals are located on San Diego Bay’s Embarcadero: a two-mile stretch of downtown waterfront offering dining, shopping, lodging, museums, attractions and more, all with an amazing view!</p>
</div>
      
            </div>
            <p class="sub-category__link">
              <a href="/experiences/plan-your-cruise/navigating-cruise-terminals" class="call-to-action">View Navigating the Cruise Terminals
                <svg class="icon icon--chevron-right" alt="right chevron">
                  <use xlink:href="#icon-chevron-right"></use>
                </svg>
                <svg class="icon icon--chevron-right" alt="right chevron">
                  <use xlink:href="#icon-chevron-right"></use>
                </svg>
              </a>
            </p>
          </div>
        </div>
      </div>
      </section>
  </div>

        <div class="paragraph paragraph--type--basic-text paragraph--view-mode--default">
      <div class="content">
    
            <div class="clearfix text-formatted field field--name-field-body field--type-text-long field--label-hidden field__item"><h2 class="text-align-center">Items lost/left at the Cruise Ship Terminal</h2>

<h4><strong>Contact: Port of San Diego Cruise Ship Terminal office</strong></h4>

<p>Phone: 619.400.4744<br />
Fax: 619.683.8968</p>

<hr />
<h2 class="text-align-center">Cruise Operations</h2>

<p class="text-align-center">Treat your passengers to a place where skyline and shoreline meet, where picturesque views pair with endless possibilities. A place where adventure awaits, all within sight of your ship. </p>

<p class="text-align-center"><a class="btn" href="/maritime/cruise-operations">For Cruise Lines</a></p>
</div>
      
      </div>
  </div>

        <div class="paragraph paragraph--type--callouts paragraph--view-mode--default">
      <section class="callouts">
      <article role="article" about="/content/ship-schedule" class="callout node node--type-callout node--view-mode-default">
  <div>
      
  
  <a href="https://pantheonstorage.blob.core.windows.net/maritime/Ship.pdf"  download class="callout__link">
    <div class="callout__icon">
      <svg class="icon icon--information" alt="Ship Schedule">
        <use xlink:href="#icon-information"></use>
      </svg>
    </div>

    <h3 class="callout__heading"><span class="field field--name-title field--type-string field--label-hidden">Ship Schedule</span>
</h3>
  </a>
  </div>
</article>

  <article role="article" about="/content/long-termcruise-parking" class="callout node node--type-callout node--view-mode-default">
  <div>
      
  
  <a href="/coming-and-going/parking-and-transportation/long-termcruise-parking"  class="callout__link">
    <div class="callout__icon">
      <svg class="icon icon--parking" alt="Long Term/Cruise Parking">
        <use xlink:href="#icon-parking"></use>
      </svg>
    </div>

    <h3 class="callout__heading"><span class="field field--name-title field--type-string field--label-hidden">Long Term/Cruise Parking</span>
</h3>
  </a>
  </div>
</article>

  <article role="article" about="/content/immerse-yourself-embarcadero" class="callout node node--type-callout node--view-mode-default">
  <div>
      
  
  <a href="https://www.portofsandiego.org/where-to-go/embarcadero"  class="callout__link">
    <div class="callout__icon">
      <svg class="icon icon--play" alt="Immerse Yourself - Embarcadero">
        <use xlink:href="#icon-play"></use>
      </svg>
    </div>

    <h3 class="callout__heading"><span class="field field--name-title field--type-string field--label-hidden">Immerse Yourself - Embarcadero</span>
</h3>
  </a>
  </div>
</article>

  <article role="article" about="/content/wonderfront" class="callout node node--type-callout node--view-mode-default">
  <div>
      
  
  <a href="/wonderfront"  class="callout__link">
    <div class="callout__icon">
      <svg class="icon icon--information" alt="Wonderfront">
        <use xlink:href="#icon-information"></use>
      </svg>
    </div>

    <h3 class="callout__heading"><span class="field field--name-title field--type-string field--label-hidden">Wonderfront</span>
</h3>
  </a>
  </div>
</article>


  </section>
  </div>

  </div>

      </div>
</article>

  </div>

      </div>

      </main>

  <footer class="footer">
    <div class="footer__main">
                <div class="footer__left region region--footer-left">
      <div class="footer__menus">
    <div class="footer__menu">
  <nav aria-labelledby="block-port-san-diego-quick-links-menu-menu" id="block-port-san-diego-quick-links-menu" class="block block-menu navigation menu--quick-links">
            
    <h4 id="block-port-san-diego-quick-links-menu-menu" class="footer__menu-title">Quick Links</h4>
    

              
              <ul data-region="footer_left" class="menu">
                    <li class="menu-item">
        <a href="/about-port-san-diego/doing-business-port" target="_self" data-drupal-link-system-path="node/429">Doing Business with the Port</a>
              </li>
                <li class="menu-item">
        <a href="/about-port-san-diego/port-administration/fraud-prevention-ethics-hotline" target="_self" data-drupal-link-system-path="node/365">Fraud/Ethics Hotline</a>
              </li>
                <li class="menu-item">
        <a href="/maritime/mariner-resources" target="_self" data-drupal-link-system-path="node/319">Mariner Resources</a>
              </li>
                <li class="menu-item">
        <a href="/people/careers" target="_self" data-drupal-link-system-path="node/184">Careers</a>
              </li>
                <li class="menu-item">
        <a href="/accessibility" target="_self" data-drupal-link-system-path="node/281">Accessibility</a>
              </li>
                <li class="menu-item">
        <a href="https://www.portofsandiego.org/report-stormwater-pollution">Report Stormwater Pollution</a>
              </li>
        </ul>
  


      </nav>
</div>
<div class="footer__menu">
  <nav aria-labelledby="block-port-san-diego-popular-menu-menu" id="block-port-san-diego-popular-menu" class="block block-menu navigation menu--popular">
            
    <h4 id="block-port-san-diego-popular-menu-menu" class="footer__menu-title">Contact</h4>
    

              
              <ul data-region="footer_left" class="menu">
                    <li class="menu-item">
        <a href="/service-portal">Service Portal</a>
              </li>
                <li class="menu-item">
        <a href="/contact-port" data-drupal-link-system-path="node/173">Contact the Port</a>
              </li>
                <li class="menu-item">
        <a href="/contact-maritime" target="_self" data-drupal-link-system-path="node/638">Contact Maritime</a>
              </li>
                <li class="menu-item">
        <a href="/contact-harbor-police" target="_self" data-drupal-link-system-path="node/511">Contact Harbor Police</a>
              </li>
                <li class="menu-item">
        <a href="/about-port-san-diego/doing-business-port/contact-procurement-services" target="_self" data-drupal-link-system-path="node/431">Contact Procurement Services</a>
              </li>
        </ul>
  


      </nav>
</div>

  </div>
  </div>

                      <div class="footer__right region region--footer-right">
          <div id="block-port-san-diego-stay-informed" class="block block-port-controller block-port-stay-informed footer__stay-informed">
  
      <h4 class="footer__stay-informed-title">Stay Informed</h4>
    
      <ul class="footer__social-links">
              <li>
          <a target="_blank" href="https://twitter.com/portofsandiego" class="footer__social-link icon-twitter">
            <span class="screen-reader-text">Twitter</span>
            <svg class="icon icon--social-twitter" alt="twitter icon">
              <use xlink:href="#icon-social-twitter" overflow="visible" />
            </svg>
          </a>
        </li>
                    <li>
          <a target="_blank" href="https://facebook.com/usa.portofsandiego" class="footer__social-link icon-facebook">
            <span class="screen-reader-text">Facebook</span>
            <svg class="icon icon--social-facebook" alt="facebook icon">
              <use xlink:href="#icon-social-facebook" overflow="visible" />
            </svg>
          </a>
        </li>
                    <li>
          <a target="_blank" href="https://youtube.com/portsandiego" class="footer__social-link icon-youtube">
            <span class="screen-reader-text">YouTube</span>
            <svg class="icon icon--social-youtube" alt="youtube icon">
              <use xlink:href="#icon-social-youtube" overflow="visible" />
            </svg>
          </a>
        </li>
                    <li>
          <a target="_blank" href="https://www.linkedin.com/company/port-of-san-diego" class="footer__social-link icon-linkedin">
            <span class="screen-reader-text">LinkedIn</span>
            <svg class="icon icon--social-linkedin" alt="linkedin icon">
              <use xlink:href="#icon-social-linkedin" overflow="visible" />
            </svg>
          </a>
        </li>
                    <li>
          <a target="_blank" href="https://www.instagram.com/portofsandiego/" class="footer__social-link icon-instagram">
            <span class="screen-reader-text">Instagram</span>
            <svg class="icon icon--social-instagram" alt="instagram icon">
              <use xlink:href="#icon-social-instagram" overflow="visible" />
            </svg>
          </a>
        </li>
                          <li>
          <a target="_blank" href="https://flickr.com/portofsandiego" class="footer__social-link icon-flickr">
            <span class="screen-reader-text">Flickr</span>
            <svg class="icon icon--social-flickr" alt="flickr icon">
              <use xlink:href="#icon-social-flickr" overflow="visible" />
            </svg>
          </a>
        </li>
                    <li>
          <a target="_blank" href="/feed.xml" class="footer__social-link icon-rss">
            <span class="screen-reader-text">RSS</span>
            <svg class="icon icon--social-rss" alt="rss icon">
              <use xlink:href="#icon-social-rss" overflow="visible" />
            </svg>
          </a>
        </li>
          </ul>
  </div>

<div class="footer__get-notified">
  <p class="footer__get-notified-title">Get notified of upcoming news and events.<br>
    Fields indicated by an asterisk (*) are required.</p>
  <!-- Begin MailChimp Signup Form -->
  <div id="mc_embed_signup">
    <form action="https://portofsandiego.us1.list-manage.com/subscribe/post?u=c967ee09784f80c30022f0b95&amp;id=841160dac0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate footer__sign-up" target="_blank" novalidate>
      <label for="mce-FNAME">First Name
        <input type="text" value="" name="FNAME" class="" id="mce-FNAME">
      </label>
      <label for="mce-LNAME">Last Name
        <input type="text" value="" name="LNAME" class="" id="mce-LNAME">
      </label>
      <label for="mce-EMAIL">Email <span class="asterisk">*</span>
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
      </label>
      <div class="submit">
        <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe">
      </div>
      <div id="mce-responses">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
      </div>
      <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c967ee09784f80c30022f0b95_841160dac0" tabindex="-1" value=""></div>
    </form>
  </div>
  <!--End mc_embed_signup-->
</div>
<div id="block-port-san-diego-contact-info" class="block block-port-controller block-port-contact-info">
  
    
      <div class="footer__contact-info">
        <div class="footer__location">
          <svg class="icon icon--location">
            <use xlink:href="#icon-location"></use>
          </svg>
          Administration Building
        </div>
        <div class="footer__address">
          3165 Pacific Highway
          <br>San Diego, CA 92101
          <br>
          <a href="tel:+1-619-686-6200" rel="nofollow">(619) 686-6200</a>
        </div>
        <div class="footer__hours">
          8:00 a.m. - 5:00 p.m.
          <br>Closed on alternate Fridays.
        </div>
      </div>
  </div>

      </div>

          </div>
          <div class="footer__copyright-wrapper">
          <div class="footer__copyright region region--footer-copyright">
      <p>© 2021 Port of San Diego</p>
  <nav role="navigation" aria-labelledby="block-port-san-diego-footer-menu-menu" id="block-port-san-diego-footer-menu" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-port-san-diego-footer-menu-menu">Footer menu</h2>
  

        
              <ul data-region="footer_copyright" class="menu">
                    <li class="menu-item">
        <a href="/conditions-use" target="_self" data-drupal-link-system-path="node/252">Terms</a>
              </li>
                <li class="menu-item">
        <a href="/privacy" target="_self" data-drupal-link-system-path="node/253">Privacy</a>
              </li>
                <li class="menu-item">
        <a href="/social-media-terms-service" target="_self" data-drupal-link-system-path="node/251">Social Media TOS</a>
              </li>
        </ul>
  


  </nav>

  </div>

      </div>
      </footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/343","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en","currentQuery":{"utm_campaign":"PANTHEON_STRIPPED","utm_id":"PANTHEON_STRIPPED","utm_source":"PANTHEON_STRIPPED"}},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"port_time_and_weather":{"account_data":{"openweathermap_apikey":"409f2195635a6c73a8fb771d0328099d"}},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"user":{"uid":0,"permissionsHash":"57f319cefe79862d9ced3e1fade5556d44525014bf66199d4653ea65c70f235e"}}</script>
<script src="/sites/default/files/js/js_rJWkz8gKQ28cI1N9B_LcawfMnmrq7dT-1tfT5oG1gsk.js"></script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5a5e542b14c3d30012600c18&amp;product=custom-share-buttons"></script>
<script src="/sites/default/files/js/js_CHYBSLFfs1LZuVUBCE1X2E1BDp4FTsK2C2dCTL43Oys.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-a05c24d70e7ddb8439a","applicationID":"527258197","transactionName":"blNaNRAEC0FWAhUPWVcZeQIWDApcGCUTE0ZYWmQiDRcAbnEOEwtqf1lKDCAQDF5TBBNLCEtTVgUHFzVeVgIEDllVUl0TJAoXX3YCFQ9ZVw==","queueTime":0,"applicationTime":826,"atts":"QhRZQ1geGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
